<!DOCTYPE html>
<html prefix="fb: http://www.facebook.com/2008/fbml og: http://ogp.me/ns#" lang="ro-RO">
    <head>
        <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
        <link rel="pingback" href="http://www.bihon.ro/xmlrpc.php" />
		<meta property="vr:category" content="BIHON Ştirile judeţului Bihor" /><link rel="alternate" media="only screen and (max-width: 640px)" href="http://mobil.bihon.ro/#!mobilenews/detail/1808562" />
<meta name="syndication-source" content="http://www.bihon.ro/primavara-bobocilor/1808562" />
<link rel="canonical" href="http://www.bihon.ro/primavara-bobocilor/1808562" />
<meta name="robots" content="index, follow" />
<link rel="alternate" type="application/rss+xml" title="BIHON &raquo; Primăvara bobocilor Fluxul pentru comentarii" href="http://www.bihon.ro/primavara-bobocilor/1808562/?feed=comments-rss2" />
<link href="/min/719c8aec5651a140fb717027a60c015d.css" media="all" rel="stylesheet" type="text/css" /><!-- header scripts -->
<script id="vmh-minify-header-scripts" type="text/javascript" src="/min/6dc7565af0ae5b068320d3340c7a62c1.js"></script><!-- end header scripts -->
<link rel='https://api.w.org/' href='http://www.bihon.ro/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.bihon.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bihon.ro%2Fprimavara-bobocilor%2F1808562" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bihon.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bihon.ro%2Fprimavara-bobocilor%2F1808562&#038;format=xml" />
<meta name="framework" content="Alkivia Framework 0.8" />
<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2014 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script><script type="text/javascript">
/* (c)AdOcean 2003-2014, MASTER: goldbach_ro.InformMedia_goldbach.bihon.ro.Detaliu */
ado.master({id: 'p5hbt.sQ_Nv.mu6wJ8ug8ADq7.1HC1CnaSvv331pLk..z7', server: 'ro.adocean.pl' });
</script>

<!-- start master -->
<script type="text/javascript">
/* (c)AdOcean 2003-2015, MASTER: russmedia_ro.Bihon.Detaliu */
ado.master({id: '6Unw7wEh14MNcSIH9iN5.qrQDu8zJNse.WwoCHynWTX.w7', server: 'ro.adocean.pl' });
</script>
<!--  end master  -->
	<meta property="og:title" content="Primăvara bobocilor" />
	<meta property="og:url" content="http://www.bihon.ro/primavara-bobocilor/1808562" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="" />
	<meta property="fb:page_id" content="" />
	<meta property="fb:admins" content="" /> 
	<meta property="og:description" content="Bobocii de găini, raţe, gâşte, ouăle de păsări şi puii de iepuri s-au vândut cel mai bine la târgul de duminică." />
	<meta property="og:image" content="http://cdn1.bihon.ro/2017/04/targ-animale-oradea-3-650x435.jpg" /><!-- organic visit --><!-- BEGIN SCRIPTS FOR BANNERS --><script type='text/javascript' language='Javascript'>forSMART_detail='1808562';forSMART_subcategory= 'bihon-stirile-judetului-bihor' ; </script> <!-- END SCRIPTS FOR BANNERS --> <title>Primăvara bobocilor - BIHON</title>
<meta name="description" content="Bobocii de găini, raţe, gâşte, ouăle de păsări şi puii de iepuri s-au vândut cel mai bine la târgul de duminică." />
<meta name="keywords" content="oradea,parc balcescu,targ animale" />
				<meta name="news_keywords" content="oradea,parc balcescu,targ animale">
				  <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
	<script type="text/javascript">
		window.cookieconsent_options = {
			"message":"Acest website foloseste cookie-uri pentru a se asigura ca primiti cea mai buna experienta pe website-ul nostru.","dismiss":"Accepta","learnMore":"Mai multe informatii aici",
			"dismiss":"Accepta",
			"learnMore":"Mai multe informatii aici",
			"link":"http://www.bihon.ro/features/termeni-si-conditii",
			"theme":"light-top",
			"domain":"bihon.ro",
			dismissOnScroll: true,
			dismissOnClick: true
		};
	</script>
	<!-- End Cookie Consent plugin -->
	<link rel="shortcut icon" href="/wp-content/skins/bihon/images/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="http://www.bihon.ro/primavara-bobocilor/1808562/amp">	<!-- page type for ga Event Tracking --> 

			<script type='text/javascript'>var curr_page_type = 'article';</script>
		<meta property="fb:pages" content="287844176568" />
<script type="text/javascript">
var springq = springq || [];
springq.push({
"s":"bihon",
"cp":"bihon.ro/stiri/oradea-bihor",
"url": document.location.href
});
</script>

<meta name="msvalidate.01" content="0A0432EF7958C2514BCB759C1991C809" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script> <!-- NEWSBEAT -->
<meta name="google-site-verification" content="lIy87J-9GqXEo4hvluI67L0zwnoPDv4F5JP1QwsRGMI" />

<!-- BEGIN Universal Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','_rm_gua');
  _rm_gua('create', 'UA-5800865-1', 'bihon.ro');
  _rm_gua('require', 'displayfeatures');
   
   _rm_gua('set', 'dimension1', 'Demian');
_rm_gua('set', 'dimension2', 'im:bihon:news_special-bihor');
_rm_gua('set', 'dimension3', '1808562');
   
  _rm_gua('send', 'pageview');
</script>
<!-- END Universal Analytics -->

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<!--[if lt IE 9]>
<script src="/SysRes/GLOBALSkin/Scripts/html5shiv.js"></script>
<![endif]-->

<style>

.PartyBox {
margin-right: 0;
}
</style>
<style>
#AdContainer_bihon_nnp_home_Banner_140x140_SalesBoost1 {
	float: left;
	width: 140px;
}

#AdContainer_bihon_nnp_home_Banner_140x140_SalesBoost2 {
	float: right;
	width: 140px;
}

#AdContainer_bihon_nnp_home_Banner_160x60_weather {
width: 180px !important;
height: 63px !important;
margin-top: -10px;
}

.commentsLoginSSOLogin {
display: none;
}
</style>



<style>

#AdContainer_bihon_nnp_home_Banner_150x150_SB1 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_150x150_SB2 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_150x150_SB3 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_150x150_SB7 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_150x150_SB8 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_150x150_SB9 .AdProviderBox {
margin-bottom: 15px;
}

#AdContainer_bihon_nnp_home_Banner_150x150_SB1 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_150x150_SB2 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_150x150_SB3 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_150x150_SB4 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_150x150_SB5 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_150x150_SB6 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_150x150_SB7 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_150x150_SB8 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_150x150_SB9 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_150x150_SB10 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_150x150_SB11 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_150x150_SB12 .AdProviderBox {
height: 100%;
float: left;
width: 150px;
}
#AdContainer_bihon_nnp_home_Clear {
clear: both;
}

#AdContainer_bihon_nnp_home_Banner_150x150_SB1 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_150x150_SB2 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_150x150_SB4 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_150x150_SB5 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_150x150_SB7 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_150x150_SB8 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_150x150_SB10 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_150x150_SB11 .AdProviderBox {
margin-right: 15px;
}

#AdContainer_bihon_nnp_home_Banner_150x150_SB1,
#AdContainer_bihon_nnp_home_Banner_150x150_SB2,
#AdContainer_bihon_nnp_home_Banner_150x150_SB3,
#AdContainer_bihon_nnp_home_Banner_150x150_SB4,
#AdContainer_bihon_nnp_home_Banner_150x150_SB5,
#AdContainer_bihon_nnp_home_Banner_150x150_SB6,
#AdContainer_bihon_nnp_home_Banner_150x150_SB7,
#AdContainer_bihon_nnp_home_Banner_150x150_SB8,
#AdContainer_bihon_nnp_home_Banner_150x150_SB9,
#AdContainer_bihon_nnp_home_Banner_150x150_SB10,
#AdContainer_bihon_nnp_home_Banner_150x150_SB11,
#AdContainer_bihon_nnp_home_Banner_150x150_SB12{
margin-bottom: 0!important;
}
.comments-login-sso {
    display: none;
}
.usr-status {
    display: none;
}
.promo-navigation {
    display: none;
}
#ursso-register-login {
    display: none;
}
.Article.ThreeColumns.WithMargin {
    margin-right: 19px;
}

.Article.ThreeColumns {
 float: left;
  width: 152px;
}
.AdProviderBox {
    margin-bottom: 20px;
}
.Ad_3cols_Homepage {
    height: 180px;
}
.Clear {
    clear: both !important;
    display: block;
    font-size: 0;
    line-height: 0;
    float: none !important;
    height: 0;
}
.Pic a, .picture img {
    display: block;
}

#AdContainer_bihon_nnp_home_Banner_160x600_sky2 {
position: fixed !important;
top: 2000px;
}
li#mnb1-euro2016:before {
    content: "";
    position: absolute;
    background-size: 20px 20px;
    width: 20px;
    height: 20px;
    margin-top: 5px;
    background: url("/2016/06/ball_white.png") no-repeat 0 0;
}

li#mnb1-euro2016:hover:before {
    background: url("/2016/06/ball_black.png") no-repeat 0 0;
}

li#mnb1-euro2016.selected:before {
    background: url("/2016/06/ball_black.png") no-repeat 0 0;
}

li#mnb1-euro2016.active:before {
    background: url("/2016/06/ball_black.png") no-repeat 0 0!important;
}

li#mnb1-euro2016 a{
    text-indent: 10px;
}

.fb-picture-share {
display:none !important;
}

.Ad_3cols {
    display: inline-block;
    margin-right: 10px;
}

.lead .article .picture-play:after {
    left: 50%;
    transform: translate(-50%, -50%);
    top: 50%;
}
</style>


					<script type="text/javascript" src="http://static.plista.com/bihon.ro_v1.js"></script>
					<script type="text/javascript">
					/* <![CDATA[ */
					PLISTA.items.push({objectid : "1808562",
							title: "Primăvara bobocilor",
							text: "Bobocii de găini, raţe, gâşte, ouăle de păsări şi puii de iepuri s-au vândut cel mai bine la târgul de duminică.",
							url: window.location.href,
							img: "http://cdn1.bihon.ro/2017/04/targ-animale-oradea-3-250x150.jpg",
						category : "im:bihon:news_special-bihor",
							created_at: "1491148057"});
					/* ]]> */
				</script>    </head>
	    <body >

		<div class="fb-quote" ></div>        <div id="page">
            <div class="ad" id="ad-bottom3">
				            </div>
            <div id="header">
                <div class="contents">
					                    <div class="promo-navigation">
						                    </div>
					
					<div class="usr-status">
						<div class="usr-status-logged-out">
							<a class="login-link">Logare</a>
						</div>
						<div class="usr-status-logged-in">
							<a class="profile-link" href="" >
								<img class="profile-pic" />
								<span class="profile-name"></span>
							</a>
							<a class="logout-link">Iesire</a>
						</div>
					</div>
										
                    <div id="navigation" data-node1 = '' data-node2 = ''>
						<div>
							<strong id="logo" class="logo">
																<a title="BIHON" href="http://www.bihon.ro/">
									<span>
										BIHON									</span>
								</a>
															</strong>

							
							<!-- cache-key:menu_BIHON Mainmenu--><!-- Generated: 2017-04-02 12:42:19 --><ul id="nav-main" class=""><li id="mnb1-home" class="Active Selected"><a href="http://www.bihon.ro" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-home' )">Home</a>
<ul class='nav-sub'>
	<li id="mnb2-meteo" class=""><a href="http://meteo.bihon.ro/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-meteo' )">Meteo</a></li>
	<li id="mnb2-fatazilei" class=""><a href="http://fatazilei.bihon.ro/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-fatazilei' )">Fata zilei</a></li>
	<li id="mnb2-download" class=""><a href="/special/download" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-download' )">Download</a></li>
	<li id="mnb2-arhiva" class=""><a href="http://www.bihon.ro/date/2015" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-arhiva' )">Arhiva</a></li>
</ul>
</li>
<li id="mnb1-stiri" class="" data-preview ="60"><a href="http://www.bihon.ro/stiri/oradea-bihor" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-stiri' )">Ştiri</a>
<ul class='nav-sub'>
	<li id="mnb2-stirilejudetuluibihor" class="" data-preview ="60"><a href="http://www.bihon.ro/stiri/oradea-bihor" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-stirilejudetuluibihor' )">Ştirile judeţului Bihor</a></li>
	<li id="mnb2-comentariulzilei" class="" data-preview ="63"><a href="http://www.bihon.ro/stiri/opinii" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-comentariulzilei' )">Comentariul zilei</a></li>
	<li id="mnb2-stiriinternationale" class="" data-preview = "15,14"><a href="http://www.bihon.ro/special/stiri-internationale" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-stiriinternationale' )">Stiri inter(naţionale)</a></li>
	<li id="mnb2-celebritatilifestyle" class="" data-preview ="16"><a href="http://www.bihon.ro/special/celebritatilifestyle" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-celebritatilifestyle' )">Celebritati/Lifestyle</a></li>
	<li id="mnb2-stiriauto" class="" data-preview ="3"><a href="http://www.bihon.ro/special/auto" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-stiriauto' )">Stiri auto</a></li>
	<li id="mnb2-animale" class="" data-preview ="2"><a href="http://www.bihon.ro/special/animale" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-animale' )">Animale</a></li>
	<li id="mnb2-comemorari" class="" data-preview ="91424"><a href="http://www.bihon.ro/special/decese" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-comemorari' )">Comemorări</a></li>
</ul>
</li>
<li id="mnb1-video" class=""><a href="http://www.bihon.ro/video/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-video' )">Video</a>
<ul class='nav-sub'>
	<li id="mnb2-videobihon" class=""><a href="http://www.bihon.ro/video/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-videobihon' )">Video bihon</a></li>
	<li id="mnb2-youtube" class="" data-preview ="68"><a href="http://www.bihon.ro/special/youtube" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-youtube' )">Youtube</a></li>
</ul>
</li>
<li id="mnb1-sport" class="" data-preview ="20"><a href="http://www.bihon.ro/stiri/sport" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-sport' )">Sport</a>
<ul class='nav-sub'>
	<li id="mnb2-fcbihor" class="" data-preview ="66"><a href="http://www.bihon.ro/special/fcbihor" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-fcbihor' )">FC Bihor</a></li>
	<li id="mnb2-csmoradea" class="" data-preview ="52"><a href="http://www.bihon.ro/special/csm-oradea" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-csmoradea' )">CSM Oradea</a></li>
	<li id="mnb2-sportlocal" class="" data-preview ="65"><a href="http://www.bihon.ro/stiri/sport-local" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-sportlocal' )">Sport local</a></li>
	<li id="mnb2-stirisportive" class="" data-preview ="20"><a href="http://www.bihon.ro/stiri/sport" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-stirisportive' )">Ştiri sportive</a></li>
	<li id="mnb2-fotbal" class="" data-preview ="23"><a href="http://www.bihon.ro/special/fotbal" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-fotbal' )">Fotbal</a></li>
	<li id="mnb2-formula1" class="" data-preview ="22"><a href="http://www.bihon.ro/stiri/formula1" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-formula1' )">Formula 1</a></li>
</ul>
</li>
<li id="mnb1-party" class="" data-preview ="64"><a href="http://www.bihon.ro/stiri/party" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-party' )">Party</a>
<ul class='nav-sub'>
	<li id="mnb2-partyoradea" class="" data-preview ="64"><a href="http://www.bihon.ro/stiri/party" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-partyoradea' )">Party Oradea</a></li>
	<li id="mnb2-jocurionline" class=""><a href="http://www.bihon.ro/special/jocuri" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-jocurionline' )">Jocuri online</a></li>
</ul>
</li>
<li id="mnb1-comunitate" class=""><a href="http://www.bihon.ro/special/foto" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-comunitate' )">Comunitate</a>
<ul class='nav-sub'>
	<li id="mnb2-horoscop" class="" data-preview = ""><a href="http://www.bihon.ro/special/horoscop" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-horoscop' )">Horoscop</a></li>
	<li id="mnb2-fotopozeletale" class="" data-preview = ""><a href="http://www.bihon.ro/special/foto" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-fotopozeletale' )">Foto / Pozele tale</a></li>
</ul>
</li>
<li id="mnb1-joburi" class="vertical"><a target="_blank" href="http://www.jobs4hotels.ro/?utm_source=bihon&amp;utm_medium=MenuLinks&amp;utm_content=headerlink&amp;utm_campaign=jobs4hotelsHeaderlink" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-joburi' )">Joburi</a><ul> <li class="Empty ">&nbsp;</li> </ul></li>
<li id="mnb1-publi24" class="vertical"><a target="_blank" href="http://publi24.ro/?utm_source=bihon&amp;utm_medium=MenuLinks&amp;utm_content=headerlink&amp;utm_campaign=Publi24Headerlink" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-publi24' )">Publi24</a><ul> <li class="Empty ">&nbsp;</li> </ul></li>
<li id="mnb1-romimo" class="vertical"><a target="_blank" href="http://romimo.ro/?utm_source=bihon&amp;utm_medium=MenuLinks&amp;utm_content=headerlink&amp;utm_campaign=RomimoHeaderlink" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-romimo' )">Romimo</a><ul> <li class="Empty ">&nbsp;</li> </ul></li>
<li id="mnb1-bestauto" class="vertical"><a target="_blank" href="http://bestauto.ro/?utm_source=bihon&amp;utm_medium=MenuLinks&amp;utm_content=headerlink&amp;utm_campaign=BestautoHeaderlink" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-bestauto' )">Bestauto</a><ul> <li class="Empty ">&nbsp;</li> </ul></li>
</ul><form method="get" action="/features/google-search/" class="searchbox">
				<fieldset><input type="text" name="q" class="srch srch-google"><input type="submit" value="search" class="btn btn-srch btn-srch-right"></fieldset></form>
							<div id="scroll-top"
							   onclick="$('body,html').animate({scrollTop: 0}, 400);" 
							   title="Scroll top">
							</div>

							<div id="nav-preview"></div>
						</div>
                    </div>
					
                    <br class="clear" />


					<div class="ad-floating">					
					<!-- bottom2 sidebar -->
					                  
                    <div id="ad-superbanner" class="ad" style="overflow: visible;">
                        <!-- header-banners sidebar -->
						<div id='AdContainer_bihon_nnp_article_Banner_728x90_bigsize' ></div><div id='AdContainer_bihon_nnp_article_Banner_200x90_extralogo' ></div>                        <!--END: header-banners sidebar -->
                    </div>

					<br class="clear" /> </div>
                    <div id="ad-halfpagead" class="ad">
						<div id='AdContainer_bihon_nnp_article_Banner_160x600_sky1' ></div><div id='AdContainer_bihon_nnp_article_Banner_300x90_SB1' ></div><div id='AdContainer_bihon_nnp_article_Banner_300x90_SB2' ></div><div id='AdContainer_bihon_nnp_article_Banner_300x90_SB3' ></div><div id='AdContainer_bihon_nnp_article_Banner_300x90_SB4' ></div><div id='AdContainer_bihon_nnp_article_Banner_300x90_SB5' ></div><div id='AdContainer_bihon_nnp_article_Banner_300x90_SB6' ></div><div id='AdContainer_bihon_nnp_article_Banner_160x600_sky2' ></div>                    </div>

                    <div id="ad-sticky" class="ad">
						                    </div>
					                </div>
            </div>   
<div id='body' class='article'><div class='left-column'><div style="display:none" id="nnp_count_visits" value="0" ></div>


			<div itemscope itemtype="http://schema.org/Article" class="news-detail">

				<div class="breadcrumbs">
			<ol itemscope itemtype="http://schema.org/BreadcrumbList"> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemscope itemtype="http://schema.org/Thing" itemprop="item" href="http://www.bihon.ro" title = "BIHON"><span itemprop="name">BIHON</span></a></li><span class="separator"> &nbsp; </span><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemscope itemtype="http://schema.org/Thing" itemprop="item" href="http://www.bihon.ro/stiri/oradea-bihor" class=""><span itemprop="name">BIHON Ştirile judeţului Bihor</span></a><meta itemprop="position" content="1" /></li><span class="separator"> &nbsp; </span><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Primăvara bobocilor</span><meta itemprop="position" content="2" /></li> </ol> 				</div>

			
								<input type="hidden" id="display_iframe" value="">


				<div>
						<div id='AdContainer_bihon_nnp_article_Banner_468x60_fullsize' ></div>				</div>

				<h1 itemprop="headline" id="article-title">
				Primăvara bobocilor				</h1>

			
	<div class="author-div">

		
			<div class="authorpic">
				<img src="http://freunde.vol.at/mod/mhcom_elggtheme/icondirect.php?size=medium&username=">
			</div>

			<i>
				De			</i>
		
					<a href="http://www.bihon.ro/author/dan-birta">
				Dan Birta			</a>
		
				<div class="date">
			<span class="publish-date" >
				<time datetime= "2017-04-2T15:47" itemprop="datePublished" >
											la										2. aprilie 2017 15:47				</time>
			</span>

							<span class="update-date">
					Reactualizat la:					<time datetime="2017-04-2T15:53" itemprop="dateModified" >
						2. aprilie 2017 15:53					</time>
				</span>
					</div>

				
			<div class="social">

				
				
							</div>

		
		
	</div>

	
				<div class="article">

					<div class="body">

				
				
																<div class="picture">

								
																<div itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
									<meta itemprop="url" content="http://cdn1.bihon.ro/2017/04/targ-animale-oradea-3-650x435.jpg">
									<meta itemprop="width" content="650">
									<meta itemprop="height" content="435">
									<meta itemprop="description" content="Primăvara bobocilor">
									<img itemprop="image"  alt="Primăvara bobocilor" title="Primăvara bobocilor" src="http://cdn1.bihon.ro/2017/04/targ-animale-oradea-3-650x435.jpg" class="Picture" width="650" height="435">

																										</div>
									
										
								</div>
									
							
							
						<div id="article-lead" class="lead">
							
								<span itemprop="description">
									Bobocii de găini, raţe, gâşte, ouăle de păsări şi puii de iepuri s-au vândut cel mai bine la târgul de duminică. 
								</span>

							
						
						</div>

						<p style="font-family: Helvetica,Arial,Sans-Serif;font-size: 12px;padding:0px;margin:0px;font-weight:bold">
														</p>

						<div class="media " ><ul><li><a href="/galerie/3746777/?articleLink=http%3A%2F%2Fwww.bihon.ro%2Fprimavara-bobocilor%2F1808562"  class="gallery" rel="external" onmousedown="this.target='_self';" title="			FOTO: Targ de animale">			FOTO: Targ de animale</a></li></ul></div>
						


<div class="scl-bar scl-bar-article-top" data-role="social" data-count="off" data-track-view="1808562" data-share-txt="Primăvara bobocilor" data-share-url="http://www.bihon.ro/primavara-bobocilor/1808562">

	<div title="Distribuie pe Facebook" class="scl-ctrl scl-fb scl-first" data-service="fb" ></div>
	<div title="Distribuie pe Twitter" class="scl-ctrl scl-twitter" data-service="twitter"></div>
	<div title="Share via facebook messenger" class="scl-ctrl scl-fbm" data-service="fbm" ></div>
	<div title="Trimite prin e-mail" class="scl-ctrl scl-mail" data-service="mail" data-title="Trimite articolul"></div>
		
</div>                                                
                                                                                                
						<div>
							<div id='AdContainer_bihon_nnp_article_Adsense1' ></div>						</div>

						<div id="body-text" class="text" >
							<div class="single-content-wrapper-450px" >
								
								<span itemprop="articleBody">
									<p><span id="more-1808562"></span></p>
<p>Cea de-a doua ediţie a Târgului de păsări şi animale mici, care s-a desfăşurat duminică, 2 aprilie, în Parcul Nicolae Bălcescu, a strâns la un loc câteva zeci de crescători din Bihor şi judeţele învecinate. Majoritatea erau mulţumiţi de afacerea făcută la târg, unii de vânzări, alţii de schimburile realizate.</p>
<h2>Vremea bobocilor</h2>
<p>Cum, era şi de aşteptat, în această periodă, cel mai bine s-au vândut bobocii de păsări şi puii de iepuri. Danu Igaş, din Borz, de lângă Beiuş, a vândut la târg două femele şi un mascul de iepure din rasa Californian şi era mulţumit că nu a făcut drumul până la Oradea degeaba.<a href="/2017/04/targ-animale-oradea-3.jpg"><br />
</a> <a href="/2017/04/targ-animale-oradea-1.jpg"><img class="aligncenter size-large wp-image-1808568" src="/2017/04/targ-animale-oradea-1-600x338.jpg" alt="targ-animale-oradea-1" width="600" height="338" srcset="/2017/04/targ-animale-oradea-1-600x338.jpg 600w, /2017/04/targ-animale-oradea-1-276x155.jpg 276w, /2017/04/targ-animale-oradea-1-768x432.jpg 768w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p>„Am vândut toţi puii şi oule pe care le-am adus, din găini de rasă Plymouth şi Rhode Island. Găinile sunt crescute pe cale naturală în curte şi nu le-am dat concentrate”, ne-a povestit Ioan Ciorba din Rontău. Acesta mai avea la vânzare o pereche de găini din rasa Plymouth, pe care cerea 200 de lei, şi o familie din rasa Rhode Island, evaluată la 250 de lei.</p>
<p>Tot cu boboci se lăuda Szilágyi Sándor din Sântion. A adus câteva sute la vânzare şi a plecat cu cutiile goale. „Acuma se vând cel mai bine bobocii şi ouăle. Eu am rase recunoscute şi mă caută lumea”, a declarat fermierul.</p>
<p>Un alt crescător bihorean prezent la târg, Valentin Dohotariu din Şumugiu, a prins pasiune pentru creşterea găinilor de circa zece ani. Fermierul a adus la târgul de duminică găini din rasa Brahma. Spune că nu a pus în calcul niciodată dacă iese în pierdere sau în câştig din hobby-ul său.<br />
Porumbeii, de diferite rase, erau foarte numeroşi la târgul de duminică. Pasionaţii au avut de unde alege, iar preţurile, negociabile, ca la piaţă. Cei care nu au reuşit să vândă, au făcut schimburi de păsări şi animale.</p>
<p>Timpul fumos de primăvară a atras în Parcul Bălcescu numeroşi vizitatori, mai ales copii. Aceştia erau încântaţi de păsările şi animalele prezente, pe care unii nu mai aveau unde să le vadă. Una peste alta, târgul de duminică a fost printre cele mai reuşite. Următoarea ediţia va avea loc în data de 7 mai.</p>
<p><a href="/2017/04/targ-animale-oradea-2.jpg"><img class="aligncenter size-large wp-image-1808571" src="/2017/04/targ-animale-oradea-2-600x338.jpg" alt="targ-animale-oradea-2" width="600" height="338" srcset="/2017/04/targ-animale-oradea-2-600x338.jpg 600w, /2017/04/targ-animale-oradea-2-276x155.jpg 276w, /2017/04/targ-animale-oradea-2-768x432.jpg 768w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
								</span> 
								<span class = "duplicate_media_extensions">
									<div class="media " ><ul><li><a href="/galerie/3746777/?articleLink=http%3A%2F%2Fwww.bihon.ro%2Fprimavara-bobocilor%2F1808562"  class="gallery" rel="external" onmousedown="this.target='_self';" title="			FOTO: Targ de animale">			FOTO: Targ de animale</a></li></ul></div>								</span>

																	
								<div class="lf-wrapper">
																	</div>
								
								<div class="wiki-wrapper">
																	</div>
								
								


<div class="scl-bar scl-bar-article-top" data-role="social" data-count="off" data-track-view="1808562" data-share-txt="Primăvara bobocilor" data-share-url="http://www.bihon.ro/primavara-bobocilor/1808562">

	<div title="Distribuie pe Facebook" class="scl-ctrl scl-fb scl-first" data-service="fb" ></div>
	<div title="Distribuie pe Twitter" class="scl-ctrl scl-twitter" data-service="twitter"></div>
	<div title="Share via facebook messenger" class="scl-ctrl scl-fbm" data-service="fbm" ></div>
	<div title="Trimite prin e-mail" class="scl-ctrl scl-mail" data-service="mail" data-title="Trimite articolul"></div>
		
</div>								

								
							</div>					

															<div class="tags">
									Taguri: <a href="http://www.bihon.ro/tag/oradea" rel="tag">oradea</a>, <a href="http://www.bihon.ro/tag/parc-balcescu" rel="tag">parc balcescu</a>, <a href="http://www.bihon.ro/tag/targ-animale" rel="tag">targ animale</a>								</div>
							
							<br class="clear" />
						</div>


					</div>
					<br class="clear" />

				</div>
				<div class="clear"></div>

				<div id="branding_bottom" class="branding_bottom">
									</div>

				
				
								<!--outbrain-->				
								
				<div id="ad-bottom" class="ad">
					<div id='AdContainer_bihon_nnp_article_TeadsTV' ></div><div id='AdContainer_bihon_nnp_article_Adsense2' ></div><div id='AdContainer_bihon_nnp_article_Banner_415x350_middle' ></div><div id='AdContainer_bihon_nnp_article_Banner_468x60_fullsize2' ></div><div id='AdContainer_bihon_nnp_article_Banner_160x60_weather' ></div><div id='AdContainer_bihon_nnp_article_Plista_AfterArticle' ></div>				</div>

				<input type="hidden" id="post-id" value="1808562" />
       
    <div class="article-comments" id="article-comments" >
                <div id="comment-no-wrapper"><span id="comment-no-first">0</span><span id="comment-no-second">Comentarii</span></div>		
		<div class="filter-comments" >
		<label for="blendout-forum-comments">
		Filtreaza comentariile	</label>

	<select size="1" id="blendout-forum-comments">
		<option value="-10000">
			Arata toate comentariile		</option>
		<option value="10">
			Foarte bun (+10 sau mai mult)		</option>
		<option value="5">
			Bun (+5 sau mai mult)		</option>
		<option value="0">
			Mediu (0 sau mai mult)		</option>
		<option selected="selected" value="-5">
			Rau (-5 sau mai rau)		</option>
		<option value="-10">
			Foarte rau (-10 sau mai rau)		</option>
	</select>
		
</div>
<div class="clear"></div>
<div id="forum"></div>
<div id="ForumPostForm_Target"  >	
	<div id="ForumPostForm"  data-pending-comments-restriction="false">
		
		
<div style="display:none">
	<div class="unregisteredMessage" id="unregisteredMessage" >
		<input type="Button" class="simplemodal-close Button ButtonCloseModal"  style="width:23px;margin-bottom: 11px;"/>
		<p>
			Herzlichen Dank für Ihren Kommentar - dieser wird nach einer Prüfung von uns freigeschaltet. Beachten Sie, dass dies gerade an Wochenenden etwas länger dauern kann. Kommentare von registrierten Usern werden sofort freigeschaltet - hier registrieren!		</p>
		<input type="Button" class="simplemodal-close Subm Button ButtonGradientOnly100x34" value="Inchide"  style="width:103px;margin-top: 10px;"/>
	</div>

</div>
		
		<div id="comment-form-wrapper">
			
			<form action="http://www.bihon.ro/wp-comments-post.php" method="post" id="AddMessage" >
				
				<fieldset>
					 
												
														
							<input type="hidden" class="TextBg" name="author" id="author" value="" >
							<input type="hidden" class="TextBg" name="email" id="email" value="" >	
						
																
										
					<div id="comment-texarea-wrapper">
						
						<a href="#" id="close-comment-form" style="display:none" title="Anuleaza comentariul">
							
						</a>
						
						<textarea name="comment" id="Message" placeholder="Adauga comentariul tau"></textarea>
											
						<input type='hidden' name='comment_post_ID' value='1808562' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
												
						<div id="comment-form-count" >
	
	inca	<span id="count-comment-text" >
		1000
	</span>
	caractere ramase	
</div>
						 
					</div>
					
					<div id="comments-options">
						
												
						<input name="submit-comment" type="submit" id="submit-comment" value="Trimite" class="Button Button97" tabindex="5" />	
						<img class="loading hidden" src="/wp-content/skins/global/images/loading.gif" >
						
					</div>
						
					
				
				</fieldset>
				<input type="hidden"  name="ajax_comment"  value="1"/>
			</form>
			
			<script type="application/json" id="comments-cfg">
				{
					"localization": {
							"Comment_reviewNotification": "Va multumim pentru comentariu - aceasta va fi aprobat de catre noi dupa ce il verificam. Va rugam sa retineti ca acest lucru ar putea dura mai mult, mai ales la sfarsit de saptamana.",
							"Comment_generalError": "Sorry, something went wrong - please try again later.",
							"Comment_hiddenByRating": "Comentariu ascuns de filtru. Vezi 'Filtreaza comentariile' pentru modificari."
					}
				}
			</script>
			
			
		</div>
					<div id="noregistration" value="0" style="display:none"></div>
		
	</div>
</div>


<div id="ReportFormContainer" style="display:none;" >
    
    <div id="ForumReportForm" >	
        
        <div id="comment-report-close" >
			<a>
				Inchide			</a>
		</div>
        
        <form name="reportform" method="post" >				
            <select name="comment-report-reason" id="comment-report-reason" >
    
                <option>
                    Motiv*                </option>
    
                <option value="Reclama" >
                    Reclama                </option>
    
                <option value="Incalcarea termenilor de utilizare" >
                    Incalcarea termenilor de utilizare                </option>
    
                <option value="informatii personale" >
                    informatii personale                </option>
                
            </select>
    
            <input type="text" maxlength="50" name="comment-report-name" class="Text" id="comment-report-name" placeholder="Nume" >
            
            <input type="text" maxlength="50" name="comment-report-email" class="Text" id="comment-report-email" placeholder="E-mail" >
            
            <label class="comment-report-invalid-email" >
				Introduceti o adresa valida de e-mail			</label>
            
            <textarea cols="26" rows="3" name="comment-report-message" wrap="virtual" class="Text" id="comment-report-message" placeholder="Mesaj" ></textarea>
            
            <input type="hidden" name="formtype" value="report" >
            
            <label class="comment-report-success" >
				Comentariu raportat, iti multumim!			</label>
            
            <input type="button" value="Raportez comentariul" id="comment-report-send" class="btn" >
            
            <label class="Mandatory" >
				*Obligatoriu            </label>
            
            <br class="clear" />						
        </form>
    </div>
</div>
	
									
					<div id="article-comments-messages" class="article-comments-messages">
						<ol id="comments-o-list">
						</ol>
					</div>
				</div>
                                				
				<div style="display:none" id="categoryForHeader" name="60" ></div>
				<div style="display:none" id="commentIdForReply" name="" ></div>
				</div>

<div class="Ad" id="Ad_BigBanner">
</div>

</div>
<div class="right-column">
	<div id="search-36"><div id="sp-search-box" class="searchbox">
	<form id="active-search" action="" style="display:none">
		<fieldset >
			<select id="search-selector">
				<option value="google-search">
					Cautare Google				</option>
				<option value="google-search-local">
					Aradon				</option>
			</select>
		</fieldset>
	</form>
	
	
	<form method="get" action="/features/google-search/" id="google-search-local">
		<fieldset>
			<input type="text" name="q" class="srch text google-search" />
			<input type="button" id="google-search-local-button">
			<input type="hidden" name="rf" value="arad" />
		</fieldset>
	</form>
	<form method="get" action="/features/google-search/" id="google-search" style="display:none">
		<fieldset>
			<input type="text" name="q" class="Text GoogleSearch" />
		</fieldset>
	</form>
	<form method="get" action="/video/" id="video-search" style="display:none">
		<fieldset>
			<input type="text" value="" name="yt-search" class="text video-search">
			<input type="button" id="video-search-button">
			
			<input type="hidden" name="search_type" value="search_videos" />
		</fieldset>
	</form>
</div></div><div id='AdContainer_bihon_nnp_article_Adsense_right1' ></div><div id='AdContainer_bihon_nnp_article_Banner_300x250_content1' ></div><div id='AdContainer_bihon_nnp_article_Banner_300x120_right1' ></div><div class="clear"></div><div id="vmh_customrecentposts-21"><h6>Mai multe stiri din categoria BIHON Ştirile judeţului Bihor</h6><div class="LatestNewsIndex" id="">
<div class="crp-item">
   
	<h4>
				<a title="BIHON Ştirile judeţului Bihor" href="http://www.bihon.ro/stiri/oradea-bihor" >
			BIHON Ştirile judeţului Bihor		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="Un tânăr s-a răsturnat cu un Audi în șanț" href="http://www.bihon.ro/duminica-in-accidente/1808577" >
				<img title="Un tânăr s-a răsturnat cu un Audi în șanț" alt="Un tânăr s-a răsturnat cu un Audi în șanț" width="300"  src="/2017/04/16880061_1403610599681988_458154734_o-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="Un tânăr s-a răsturnat cu un Audi în șanț" href="http://www.bihon.ro/duminica-in-accidente/1808577" >
			Un tânăr s-a răsturnat cu un Audi în șanț		</a>
	</h5>
       
    <br class="clear">
    
</div>



<div class="crp-item">
   
	<h4>
				<a title="BIHON Ştirile judeţului Bihor" href="http://www.bihon.ro/stiri/oradea-bihor" >
			BIHON Ştirile judeţului Bihor		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="Jandarmeria sărbătorește 167 de ani în Parcul 1 Decembrie" href="http://www.bihon.ro/jandarmeria-sarbatoreste-167-de-ani-in-parcul-1-decembrie/1808316" >
				<img title="Jandarmeria sărbătorește 167 de ani în Parcul 1 Decembrie" alt="Jandarmeria sărbătorește 167 de ani în Parcul 1 Decembrie" width="300"  src="/2017/04/ziua-jandarmi-oradea-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="Jandarmeria sărbătorește 167 de ani în Parcul 1 Decembrie" href="http://www.bihon.ro/jandarmeria-sarbatoreste-167-de-ani-in-parcul-1-decembrie/1808316" >
			Jandarmeria sărbătorește 167 de ani în Parcul 1 Decembrie		</a>
	</h5>
       
    <br class="clear">
    
</div>



<div class="crp-item">
   
	<h4>
				<a title="BIHON Ştirile judeţului Bihor" href="http://www.bihon.ro/stiri/oradea-bihor" >
			BIHON Ştirile judeţului Bihor		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="Studenții cer parcare gratuită lângă Universitate" href="http://www.bihon.ro/studentii-cer-parcare-gratuita-langa-universitate/1807882" >
				<img title="Studenții cer parcare gratuită lângă Universitate" alt="Studenții cer parcare gratuită lângă Universitate" width="300"  src="/2017/03/parcare-universitate-oradea-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="Studenții cer parcare gratuită lângă Universitate" href="http://www.bihon.ro/studentii-cer-parcare-gratuita-langa-universitate/1807882" >
			Studenții cer parcare gratuită lângă Universitate		</a>
	</h5>
       
    <br class="clear">
    
</div>


<div id='AdContainer_bihon_nnp_article_Banner_300x250_content2' ></div>
<div class="crp-item">
   
	<h4>
				<a title="BIHON Ştirile judeţului Bihor" href="http://www.bihon.ro/stiri/oradea-bihor" >
			BIHON Ştirile judeţului Bihor		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="Redirecționează 2% din impozit spre Fundația Mihai Neșu" href="http://www.bihon.ro/redirectioneaza-2-din-impozit-spre-fundatia-mihai-nesu/1807708" >
				<img title="Redirecționează 2% din impozit spre Fundația Mihai Neșu" alt="Redirecționează 2% din impozit spre Fundația Mihai Neșu" width="300"  src="/2017/03/fundatia-mihai-nesu-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="Redirecționează 2% din impozit spre Fundația Mihai Neșu" href="http://www.bihon.ro/redirectioneaza-2-din-impozit-spre-fundatia-mihai-nesu/1807708" >
			Redirecționează 2% din impozit spre Fundația Mihai Neșu		</a>
	</h5>
       
    <br class="clear">
    
</div>



<div class="crp-item">
   
	<h4>
				<a title="BIHON Ştirile judeţului Bihor" href="http://www.bihon.ro/stiri/oradea-bihor" >
			BIHON Ştirile judeţului Bihor		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="Tradiţii persane la Posticum" href="http://www.bihon.ro/traditii-persane-la-posticum/1808182" >
				<img title="Tradiţii persane la Posticum" alt="Tradiţii persane la Posticum" width="300"  src="/2017/04/17692673_10212829666645347_1906291101_o-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="Tradiţii persane la Posticum" href="http://www.bihon.ro/traditii-persane-la-posticum/1808182" >
			Tradiţii persane la Posticum		</a>
	</h5>
       
    <br class="clear">
    
</div>



<div class="crp-item">
   
	<h4>
				<a title="BIHON Ştirile judeţului Bihor" href="http://www.bihon.ro/stiri/oradea-bihor" >
			BIHON Ştirile judeţului Bihor		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="Aproximativ 355 000 de euro și patru luni și jumătate pentru refacerea Dealului Ciuperca" href="http://www.bihon.ro/aproximativ-355-000-de-euro-si-patru-luni-si-jumatate-pentru-refacerea-dealului-ciuperca/1807861" >
				<img title="Aproximativ 355 000 de euro și patru luni și jumătate pentru refacerea Dealului Ciuperca" alt="Aproximativ 355 000 de euro și patru luni și jumătate pentru refacerea Dealului Ciuperca" width="300"  src="/2017/03/deal-ciuperca-oradea-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="Aproximativ 355 000 de euro și patru luni și jumătate pentru refacerea Dealului Ciuperca" href="http://www.bihon.ro/aproximativ-355-000-de-euro-si-patru-luni-si-jumatate-pentru-refacerea-dealului-ciuperca/1807861" >
			Aproximativ 355 000 de euro și patru luni și jumătate pentru refacerea Dealului Ciuperca		</a>
	</h5>
       
    <br class="clear">
    
</div>


<div id='AdContainer_bihon_nnp_article_Banner_300x250_content3' ></div>
<div class="crp-item">
   
	<h4>
				<a title="BIHON Ştirile judeţului Bihor" href="http://www.bihon.ro/stiri/oradea-bihor" >
			BIHON Ştirile judeţului Bihor		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="Andrei Zalder, în judecată pentru pornografie infantilă și că a abuzat sexual trei fetițe cu vârste între 6 și 10 ani" href="http://www.bihon.ro/andrei-zalder-in-judecata-pentru-pornografie-infantila-si-ca-a-abuzat-sexual-trei-fetite-cu-varste-intre-6-si-10-ani/1807933" >
				<img title="Andrei Zalder, în judecată pentru pornografie infantilă și că a abuzat sexual trei fetițe cu vârste între 6 și 10 ani" alt="Andrei Zalder, în judecată pentru pornografie infantilă și că a abuzat sexual trei fetițe cu vârste între 6 și 10 ani" width="300"  src="/2017/03/andrei-zalder-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="Andrei Zalder, în judecată pentru pornografie infantilă și că a abuzat sexual trei fetițe cu vârste între 6 și 10 ani" href="http://www.bihon.ro/andrei-zalder-in-judecata-pentru-pornografie-infantila-si-ca-a-abuzat-sexual-trei-fetite-cu-varste-intre-6-si-10-ani/1807933" >
			Andrei Zalder, în judecată pentru pornografie infantilă și că a abuzat sexual trei fetițe cu vârste între 6 și 10 ani		</a>
	</h5>
       
    <br class="clear">
    
</div>



<div class="crp-item">
   
	<h4>
				<a title="BIHON Ştirile judeţului Bihor" href="http://www.bihon.ro/stiri/oradea-bihor" >
			BIHON Ştirile judeţului Bihor		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="A propus ţinute vegane pentru Jackie Kennedy la Soirees de la Mode" href="http://www.bihon.ro/a-propus-tinute-vegane-pentru-jackie-kennedy-la-soirees-de-la-mode/1807884" >
				<img title="A propus ţinute vegane pentru Jackie Kennedy la Soirees de la Mode" alt="A propus ţinute vegane pentru Jackie Kennedy la Soirees de la Mode" width="300"  src="/2017/03/Amalia-Buie-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="A propus ţinute vegane pentru Jackie Kennedy la Soirees de la Mode" href="http://www.bihon.ro/a-propus-tinute-vegane-pentru-jackie-kennedy-la-soirees-de-la-mode/1807884" >
			A propus ţinute vegane pentru Jackie Kennedy la Soirees de la Mode		</a>
	</h5>
       
    <br class="clear">
    
</div>



<div class="crp-item">
   
	<h4>
				<a title="BIHON Ştirile judeţului Bihor" href="http://www.bihon.ro/stiri/oradea-bihor" >
			BIHON Ştirile judeţului Bihor		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="Asociația Alsterdorf &#8211; trei ani de terapie ocupațională la Cadea" href="http://www.bihon.ro/asociatia-alsterdorf-trei-ani-de-terapie-ocupationala-la-cadea/1807771" >
				<img title="Asociația Alsterdorf &#8211; trei ani de terapie ocupațională la Cadea" alt="Asociația Alsterdorf &#8211; trei ani de terapie ocupațională la Cadea" width="300"  src="/2017/03/atelier-de-creatie-cadea-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="Asociația Alsterdorf &#8211; trei ani de terapie ocupațională la Cadea" href="http://www.bihon.ro/asociatia-alsterdorf-trei-ani-de-terapie-ocupationala-la-cadea/1807771" >
			Asociația Alsterdorf &#8211; trei ani de terapie ocupațională la Cadea		</a>
	</h5>
       
    <br class="clear">
    
</div>


<br class="clear" /></div></div><div id='AdContainer_bihon_nnp_article_Banner_300x120_right2' ></div><div id='AdContainer_bihon_nnp_article_Banner_300x250_special' ></div><div id='AdContainer_bihon_nnp_article_Adsense_right2' ></div><div id='AdContainer_bihon_nnp_article_Banner_300x120_right3' ></div><div id='AdContainer_bihon_nnp_article_Adsense_right3' ></div><div style="margin-bottom:20px;">
	<fb:like-box href="http://www.facebook.com/Bihon" width="300" height="427" colorscheme="light" connections=""  ></fb:like-box>
</div><div id='AdContainer_bihon_nnp_article_Banner_300x250_content4' ></div><div id='AdContainer_bihon_nnp_article_Banner_300x120_right4' ></div><div id='AdContainer_bihon_nnp_article_ContentChannel' ></div><div id='AdContainer_bihon_nnp_article_Adsense_right4' ></div><div id='AdContainer_bihon_nnp_article_Banner_CnTxt_SMART' ></div></div>
<br class="clear" />
</div>	<!-- BEGIN: footer -->
	<div id="footer" class="footer">
		
		<div id="sso-image"></div>
		
		<ul id="menu-bihon-footer" class="footer-list"><li class="group"><strong>Stiri</strong>
<ul>
	<li class=" footer-item"><a href="http://www.bihon.ro/stiri/oradea-bihor">Stiri locale</a></li>
	<li class=" footer-item"><a href="http://www.bihon.ro/special/fcbihor">FC Bihor</a></li>
	<li class=" footer-item"><a href="http://www.bihon.ro/special/csm-oradea">CSM Oradea</a></li>
	<li class=" footer-item"><a href="http://www.bihon.ro/stiri/sport-local">Sport local</a></li>
	<li class=" footer-item"><a href="http://www.bihon.ro/special/youtube">Youtube</a></li>
	<li class=" footer-item"><a href="http://www.bihon.ro/date/2013">Arhiva</a></li>
</ul>
<br class="clear" />
</li>
<li class="group"><strong>Timp liber</strong>
<ul>
	<li class=" footer-item"><a href="http://www.bihon.ro/special/party">Party</a></li>
	<li class=" footer-item"><a href="http://www.bihon.ro/special/horoscop">Horoscop</a></li>
	<li class=" footer-item"><a href="http://www.bihon.ro/special/jocuri">Jocuri online</a></li>
</ul>
<br class="clear" />
</li>
<li class="group"><strong>Comunitate</strong>
<ul>
	<li class=" footer-item"><a href="http://www.facebook.com/Bihon">Facebook</a></li>
	<li class=" footer-item"><a href="http://twitter.com/BihonRo">Twitter</a></li>
	<li class=" footer-item"><a href="http://www.bihon.ro/special/foto">Foto</a></li>
	<li class=" footer-item"><a href="http://video.bihon.ro">Video</a></li>
	<li class=" footer-item"><a href="http://fatazilei.bihon.ro">Fata Zilei</a></li>
</ul>
<br class="clear" />
</li>
<li class="group"><strong>Servicii</strong>
<ul>
	<li class=" footer-item"><a target="_blank" href="http://bihon.us13.list-manage2.com/subscribe?u=c67150c63ac93c0394a2c8062&amp;id=5c5da09495">Newsletter</a></li>
	<li class=" footer-item"><a href="http://www.bihon.ro/feed">RSS</a></li>
	<li class=" footer-item"><a href="http://www.bihon.ro/features/redactia-bihon">Redactia</a></li>
	<li class=" footer-item"><a href="http://www.bihon.ro/features/webring">Russmedia Press</a></li>
	<li class=" footer-item"><a href="http://www.bihon.ro/features/termeni-si-conditii">Termeni si conditii</a></li>
</ul>
<br class="clear" />
</li>
<li class="group"><strong>Parteneri</strong>
<ul>
	<li class=" footer-item"><a href="http://bestauto.ro/?utm_source=bihon&amp;utm_medium=Footerlink&amp;utm_content=bestautoFooter&amp;utm_campaign=Bestautofooter">Auto</a></li>
	<li class=" footer-item"><a href="http://www.publi24.ro/?utm_source=bihon&amp;utm_medium=Footerlink&amp;utm_content=publi24Footer&amp;utm_campaign=Publi24footer">Anunturi</a></li>
	<li class=" footer-item"><a href="http://bihorjob.ro/?utm_source=bihon&amp;utm_medium=Footerlink&amp;utm_content=bihorjobFooter&amp;utm_campaign=Bihorjobfooter">Locuri de munca</a></li>
	<li class=" footer-item"><a href="http://www.romimo.ro/?utm_source=bihon&amp;utm_medium=Footerlink&amp;utm_content=romimoFooter&amp;utm_campaign=Romimofooter">Imobiliare</a></li>
	<li class=" footer-item"><a href="http://mirese.mayra.ro/">Infomariaj</a></li>
</ul>
<br class="clear" />
</li>
</ul>					
						
			<ul id="footer-feedback-form" class="footer-fdbck">
				<li class="group">
					<strong>
						Feedback
					</strong> 
					<ul>
						<li class="footer-item">
							<!-- Footer Feedback form -->
		
<span class="fdbck-footer-headline">
	Ce v-ar interesa sa gasiti in paginile noastre?</span>

<div class="fdbck-footer-form" id="fdbck-footer-form">

	<textarea name="fdbck-footer-suggestion" class="fdbck-input" id="fdbck-footer-suggestion" placeholder="Trimiteti-ne sugestiile voastre" ></textarea>

	<div class="show-on-click" >

		<label for="fdbck-footer-name" >
			Numele tau:		</label>
		<input type="text" class="fdbck-input" id="fdbck-footer-name"  />

		<label for="fdbck-footer-mail">
			Adresa ta de e-mail:		</label>
		<input type="text" class="fdbck-input" id="fdbck-footer-mail"  />
				
		<input type="button" class="btn" value="Trimite" id="fdbck-footer-submit" />
		<!-- input type="button" class="btn" value="Inchide" id="fdbck-footer-close" / -->
		<input type="hidden" value="" id="fdbck-footer-portal" name="fdbck-footer-portal" />
	</div>
	<span class="fdbck-footer-msg" id="fdbck-footer-msg"></span>
	

	<a id="fdbck-footer-bottom"></a>
	
	
	<script type="application/json">
        {
            "localization": {
				
				"errors": {
					"nameEmpty": "Introduceti numele",
					"mailEmpty": "Please enter your e-mail address.",
					"suggestionEmpty": "Please enter your suggestion.",
					"suggestionLength": "Textul nu trebuie sa depaseasca 500 de caractere",
					"general": "Your suggestion could not be sent, please try again later"
				}
            }
        }
    </script>
	
</div>

<br class="clear" />


<!-- END: Footer Feedback form -->
						</li>
					</ul>
					<br class="clear" />
				</li>
			</ul>
			
							
			<div class="footer-content">
				
				<a class="footer-logo" href="http://www.bihon.ro" title="BIHON" >
					<span>
						BIHON					</span>
				</a>
			
				
			
			</div>
		
						
	</div>
	<!-- END: footer -->
</div>

	<div id='AdContainer_bihon_nnp_article_Banner_CnTxt_SMART' ></div><div id='AdContainer_bihon_nnp_article_Banner_CnTxt_SMART2' ></div><div id='AdContainer_bihon_nnp_article_Banner_CnTxt_SMART3' ></div><div id='AdContainer_bihon_nnp_article_Banner_DHTML' ></div>
				<script type="application/json" id="popact-cfg">
				{
					"localization": {
							"popupActualization_Update": "UPDATE",
							"popupActualization_Cancel": "renunta"
					}
				}
			</script>
			<!-- footer scripts -->
<script id="vmh-minify-footer-l10n" type='text/javascript'>
/* <![CDATA[ */
var LivetickerData = {"refreshTimeout":"10000","stopRefreshingAfter":"60000","embedMode":"1","NewMessage":"%s Actualizare","NewMessages":"%s Actualizari","FacebookShare":"Distribuie pe Facebook","TwitterShare":"Distribuie pe Twitter","Refresh":"Reincarca","oewa":"RedCont\/Nachrichten\/Chronik\/liveticker\/BIHON"};
var pollsL10n = {"ajax_url":"\/wp-content\/plugins\/wp-polls\/wp-polls.php","text_wait":"Ultimul tau apel inca se proceseaza. Te rugam sa astepti un moment...","text_valid":"Te rugam sa alegi un raspuns valid","text_multiple":"Numarul maxim de alegeri permis:","show_loading":"0","show_fading":"0","text_vote_singular":"vot","text_vote_plural":"voturi"};/* ]]> */
</script>
<script id="vmh-minify-footer-scripts" type="text/javascript" src="/min/3c6f75115287a84eceaa6890f086c278.js"></script><!-- end footer scripts -->

<!-- ### Application Footer ### -->
<script type='text/javascript' src='http://www.bihon.ro/wp-includes/js/wp-embed.min.js?ver=4.5.4'></script>

	
	<script>
	window.fbAsyncInit = function() {
		FB.init({
		  appId      : '577275142438846',
		  xfbml      : true,
		  version    : 'v2.0'
		});
	
		$( window ).trigger( "rmFacebookLoaded" );
	
		FB.getLoginStatus( function( response ) {

			window.RussMedia.SSO.UI.handleFBLoginStatus( response );
		} );
	
	};

	(function(d, s, id){
	   var js, fjs = d.getElementsByTagName(s)[0];
	   if (d.getElementById(id)) {return;}
	   js = d.createElement(s); js.id = id;
	   js.src = "//connect.facebook.net/ro_RO/sdk.js";
	   fjs.parentNode.insertBefore(js, fjs);
	 }(document, 'script', 'facebook-jssdk'));
</script>




<!-- NEWSBEAT -->
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 27420;
_sf_async_config.domain = 'bihon.ro';
_sf_async_config.sections = 'BIHON Ştirile judeţului Bihor'; _sf_async_config.authors = 'Demian';
/** CONFIGURATION END **/
var _cbq = window._cbq || []; _cbq.push(['_acct', 'anon']);
(function(){
function loadChartbeat() {
window._sf_endpt=(new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');


e.setAttribute('type', 'text/javascript');
e.setAttribute('src',
(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
'js/chartbeat_pub.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- NEWSBEAT END -->

<!-- cXense script begin -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
  var cX = cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['setAccountId', '9222265749525871919']);
  cX.callQueue.push(['setSiteId', '9222265749525871920']);
  cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
  (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
  scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
  var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- cXense script end --> 

<!-- cXense script begin -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
  var cX = cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['setAccountId', '9222265749525871919']);
  cX.callQueue.push(['setSiteId', '9222280035583220891']);
  cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
  (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
  scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
  var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- cXense script end -->

<script type="text/javascript"> (function() {
var scr = document.createElement('script');
scr.type = 'text/javascript'; scr.async = true;
scr.src = '/SysRes/ROSkin/Scripts/spring.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(scr, s);
})();
</script>


<script type="text/javascript"> 
	$(document).ready(function() {
		if ( typeof( googletag ) != 'undefined' && typeof( googletag.pubads ) == 'function' ) {
			googletag.pubads().refresh();
		}
	}); 
</script>
<style>
#AdContainer_bihon_nnp_home_Banner_140x140_SB3,
#AdContainer_bihon_nnp_home_Banner_140x140_SB5,
#AdContainer_bihon_nnp_home_Banner_140x140_SB7,
#AdContainer_bihon_nnp_home_Banner_140x140_SB9,
#AdContainer_bihon_nnp_home_Banner_140x140_SB11,
#AdContainer_bihon_nnp_home_Banner_140x140_SB13,
#AdContainer_bihon_nnp_home_Banner_140x140_SB15,
#AdContainer_bihon_nnp_home_Banner_140x140_SB17,
#AdContainer_bihon_nnp_home_Banner_140x140_SB19,
#AdContainer_bihon_nnp_home_Banner_140x140_SB21,
#AdContainer_bihon_nnp_home_Banner_140x140_SB23,
#AdContainer_bihon_nnp_home_Banner_140x140_SB25,
#AdContainer_bihon_nnp_home_Banner_140x140_SB33,
#AdContainer_bihon_nnp_home_Banner_140x140_SB34,
#AdContainer_bihon_nnp_home_Banner_140x140_SB4,
#AdContainer_bihon_nnp_home_Banner_140x140_SB6,
#AdContainer_bihon_nnp_home_Banner_140x140_SB8,
#AdContainer_bihon_nnp_home_Banner_140x140_SB10,
#AdContainer_bihon_nnp_home_Banner_140x140_SB12,
#AdContainer_bihon_nnp_home_Banner_140x140_SB14,
#AdContainer_bihon_nnp_home_Banner_140x140_SB16,
#AdContainer_bihon_nnp_home_Banner_140x140_SB18,
#AdContainer_bihon_nnp_home_Banner_140x140_SB20,
#AdContainer_bihon_nnp_home_Banner_140x140_SB22,
#AdContainer_bihon_nnp_home_Banner_140x140_SB24,
#AdContainer_bihon_nnp_home_Banner_140x140_SB25,
#AdContainer_bihon_nnp_home_Banner_140x140_SB26,
#AdContainer_bihon_nnp_home_Banner_140x140_SB27,
#AdContainer_bihon_nnp_home_Banner_140x140_SB28,
#AdContainer_bihon_nnp_home_Banner_140x140_SB29,
#AdContainer_bihon_nnp_home_Banner_140x140_SB30{
 margin:5px;
}

#AdContainer_bihon_nnp_home_Banner_140x140_SB3 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_140x140_SB5 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_140x140_SB7 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_140x140_SB9 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_140x140_SB11 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_140x140_SB13 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_140x140_SB15 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_140x140_SB17 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_140x140_SB19 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_140x140_SB21 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_140x140_SB23 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_140x140_SB25 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_140x140_SB33 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_140x140_SB34 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_140x140_SB4 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_140x140_SB6 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_140x140_SB8 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_140x140_SB10 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_140x140_SB12 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_140x140_SB14 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_140x140_SB16 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_140x140_SB18 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_140x140_SB20 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_140x140_SB22 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_140x140_SB24 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_140x140_SB25 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_140x140_SB26 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_140x140_SB27 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_140x140_SB28 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_140x140_SB29 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_140x140_SB30 .AdProviderBox{

 margin:0
}



</style>
<script type="text/javascript">
jQuery( document ).ready( function(){
console.log( 'shuflle' );
jQuery( '#sb_add_wrapper div[id^="AdContainer"]' ).shuffle();
})


$.fn.shuffle = function() {

  var elements = this.get()
  var copy = [].concat(elements)
  var shuffled = []
  var placeholders = []

  // Shuffle the element array
  while (copy.length) {
    var rand = Math.floor(Math.random() * copy.length)
    var element = copy.splice(rand,1)[0]
    shuffled.push(element)
  }

  // replace all elements with a plcaceholder
  for (var i = 0; i < elements.length; i++) {
    var placeholder = document.createTextNode('')
    findAndReplace(elements[i], placeholder)
    placeholders.push(placeholder)
  }

  // replace the placeholders with the shuffled elements
  for (var i = 0; i < elements.length; i++) {
    findAndReplace(placeholders[i], shuffled[i])
  }

  return $(shuffled)

}

function findAndReplace(find, replace) {
  find.parentNode.replaceChild(replace, find)
}

</script>

<script type="text/javascript">
jQuery(document).ready(function() {
PLISTA.partner.init();
});
</script>

<script type="text/javascript">
	    $(document).ready(function () {
	        $("#countylist").change(function () {
	            //load  cities
	            $('#citylist').empty();
	            var defaultoption = $('<option ></option>');
	            defaultoption.attr('value', '').text("Toate localitatile");
	            $('#citylist').append(defaultoption);
	            $.ajax({
	                url: 'http://services.publi24.ro/api/Resource/Cities?countyname=' + $("#countylist option:selected").text()
	            }).success(function (data) {
	                if (data.length > 0) {
	                    $(data).each(function () {
	                        var option = $('<option ></option>');
	                        option.attr('value', this.Slug).text(this.Name);
	                        if (this.IsMainCity == true) {
	                            option.attr('selected', 'selected');
	                        }
	                        $('#citylist').append(option);
	                    });
	                }
	            });
	            //end load cities
	        });
	    });
	    function searchform() {
	        var searchUrl ="http://www.publi24.ro/";
	        if ($("#categorylist").val() != "")
	            searchUrl = searchUrl + $("#categorylist").val() + "/";
	        if ($("#countylist").val() != "")
	            searchUrl = searchUrl + $("#countylist").val() + "/";
	        if ($("#citylist").val() != "")
	            searchUrl = searchUrl + $("#citylist").val() + "/";
	        if ($("#searchtext").val() != "" && $("#searchtext").val() != $("#searchtext").attr('placeholder'))
	            searchUrl = searchUrl + "?q=" + $("#searchtext").val().replace(/\s+/g, '+');
            window.open(searchUrl);
	    }
    </script>
<script type="text/javascript"> 
	$(document).ready(function() {
		$(window).scroll(function(){
                    $("#AdContainer_bihon_nnp_home_Banner_160x600_sky2").css("top",Math.max(0,2000-$(this).scrollTop()));
               });
	}); 
</script>
<!-- Gemius script start -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd0zlRMLyrTVFou7hjsTJ4bR57_v_uMM2RdtKXqP66yr.x7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- Gemius script end -->

<!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'bihon-ro';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<!--/End async trafic.ro/-->  <script type="text/javascript">window.___gcfg = {lang: 'ro' };(function() {var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;po.src = 'https://apis.google.com/js/plusone.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);})();</script><!--BEGIN: ADS PROVIDERS--><div style="display: none"><!-- cat page: bihon_nnp_article_bihon-stirile-judetului-bihor --><div class='AdProviderBox' id='AdProvider_bihon_nnp_article_Banner_728x90_bigsize' data-cb-ad-id='Banner_728x90_bigsize'><div id="adoceanroljqjdvgtjp"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, russmedia_ro.Bihon.Detaliu.Bigsize */
ado.slave('adoceanroljqjdvgtjp', {myMaster: '6Unw7wEh14MNcSIH9iN5.qrQDu8zJNse.WwoCHynWTX.w7' });
</script></div><script type='text/javascript'> ( function($) { moveAds('bihon_nnp_article_Banner_728x90_bigsize'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_bihon_nnp_article_Banner_160x600_sky1' data-cb-ad-id='Banner_160x600_sky1'><div id="adoceanroyehtbxdhdg"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, russmedia_ro.Bihon.Detaliu.Sky1 */
ado.slave('adoceanroyehtbxdhdg', {myMaster: '6Unw7wEh14MNcSIH9iN5.qrQDu8zJNse.WwoCHynWTX.w7' });
</script></div><script type='text/javascript'> ( function($) { moveAds('bihon_nnp_article_Banner_160x600_sky1'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_bihon_nnp_article_Banner_DHTML' data-cb-ad-id='Banner_DHTML'><div id="adoceanronjhehrjkrn"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, russmedia_ro.Bihon.Detaliu.Dhtml */
ado.slave('adoceanronjhehrjkrn', {myMaster: '6Unw7wEh14MNcSIH9iN5.qrQDu8zJNse.WwoCHynWTX.w7' });
</script></div><script type='text/javascript'> ( function($) { moveAds('bihon_nnp_article_Banner_DHTML'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_bihon_nnp_article_Banner_300x250_content1' data-cb-ad-id='Banner_300x250_content1'><div id="adoceanrozodjpisubr"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, russmedia_ro.Bihon.Detaliu.Content1 */
ado.slave('adoceanrozodjpisubr', {myMaster: '6Unw7wEh14MNcSIH9iN5.qrQDu8zJNse.WwoCHynWTX.w7' });
</script>

<style>
#AdContainer_bihon_nnp_article_Banner_300x250_content1 {display: inline-block;}
</style>

</div><script type='text/javascript'> ( function($) { moveAds('bihon_nnp_article_Banner_300x250_content1'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_bihon_nnp_article_Banner_300x120_right1' data-cb-ad-id='Banner_300x120_right1'><div id="adoceanroxbrlfkhodl"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, russmedia_ro.Bihon.Detaliu.Right1 */
ado.slave('adoceanroxbrlfkhodl', {myMaster: '6Unw7wEh14MNcSIH9iN5.qrQDu8zJNse.WwoCHynWTX.w7' });
</script>

<style>#AdContainer_bihon_nnp_article_Banner_300x120_right1{display: inline-block;}</style></div><script type='text/javascript'> ( function($) { moveAds('bihon_nnp_article_Banner_300x120_right1'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_bihon_nnp_article_Banner_300x250_content2' data-cb-ad-id='Banner_300x250_content2'><div id="adoceanrosjnjmtjlpw"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, russmedia_ro.Bihon.Detaliu.Content2 */
ado.slave('adoceanrosjnjmtjlpw', {myMaster: '6Unw7wEh14MNcSIH9iN5.qrQDu8zJNse.WwoCHynWTX.w7' });
</script>

<div class="Adspace"></div>

<div id="adoceanroljefjwqmdx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, russmedia_ro.Bihon.Detaliu.Right2 */
ado.slave('adoceanroljefjwqmdx', {myMaster: '6Unw7wEh14MNcSIH9iN5.qrQDu8zJNse.WwoCHynWTX.w7' });
</script></div><script type='text/javascript'> ( function($) { moveAds('bihon_nnp_article_Banner_300x250_content2'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_bihon_nnp_article_Adsense1' data-cb-ad-id='Adsense1'><div style="display:inline-block; width:100%;  clear:both; margin:20px 0 0 0; text-align:center; ">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bihon.ro-Adsense-Detail -->
<ins class="adsbygoogle"
     style="display:inline-block;width:650px;height:140px"
     data-ad-client="ca-pub-4753185361919986"
     data-ad-slot="5412803785"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><script type='text/javascript'> ( function($) { moveAds('bihon_nnp_article_Adsense1'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_bihon_nnp_article_Adsense2' data-cb-ad-id='Adsense2'><div style="display:inline-block; width:100%;  clear:both; margin:10px 0; text-align:center; ">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bihon.ro-Adsense-Detail2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:650px;height:280px"
     data-ad-client="ca-pub-4753185361919986"
     data-ad-slot="6749936182"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div style="display:inline-block; width:100%;  clear:both; margin:10px 0; text-align:center; ">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:650px;height:250px"
     data-ad-client="ca-pub-4753185361919986"
     data-ad-slot="2860329387"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><script type='text/javascript'> ( function($) { moveAds('bihon_nnp_article_Adsense2'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_bihon_nnp_article_Banner_415x350_middle' data-cb-ad-id='Banner_415x350_middle'><div id="adoceanroufkklnqllo"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, russmedia_ro.Bihon.Detaliu.Middle1 */
ado.slave('adoceanroufkklnqllo', {myMaster: '6Unw7wEh14MNcSIH9iN5.qrQDu8zJNse.WwoCHynWTX.w7' });
</script></div><script type='text/javascript'> ( function($) { moveAds('bihon_nnp_article_Banner_415x350_middle'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_bihon_nnp_article_TeadsTV' data-cb-ad-id='TeadsTV'><script type="text/javascript">
window._ttf = window._ttf || [];
_ttf.push({
  pid          : 26605
  ,slot        :'[itemprop="articleBody"] p'
  ,format      : "inread"
  ,lang        : "ro"
  ,components: { skip: {delay: 0} }
});
(function (d) {
  var js, s = d.getElementsByTagName('script')[0];
  js = d.createElement('script');js.async = true;
  js.src = '//cdn.teads.tv/js/all-v1.js';
  s.parentNode.insertBefore(js, s);
})(window.document);
</script></div><script type='text/javascript'> ( function($) { moveAds('bihon_nnp_article_TeadsTV'); } ) ( jQuery );</script></div><!--END: ADS PROVIDERS-->

</body>
</html>