<!DOCTYPE html>
<html prefix="fb: http://www.facebook.com/2008/fbml og: http://ogp.me/ns#" lang="ro-RO">
    <head>
        <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
        <link rel="pingback" href="http://www.bihon.ro/xmlrpc.php" />
			<meta property="article:modified_time" itemprop="dateModified" content="2018-11-28T17:12+0200" />
			<meta property="vr:category" content="BIHON Ştirile judeţului Bihor" /><link rel="alternate" media="only screen and (max-width: 640px)" href="http://mobil.bihon.ro/#!mobilenews/detail/2154334" />
<meta name="syndication-source" content="http://www.bihon.ro/romanii-nu-pot-fi-adusi-in-tara-cu-japca/2154334" />
<link rel="canonical" href="http://www.bihon.ro/romanii-nu-pot-fi-adusi-in-tara-cu-japca/2154334" />
<meta name="robots" content="index, follow" />
<link rel="alternate" type="application/rss+xml" title="BIHON &raquo; Românii nu pot fi aduşi în ţară cu japca Fluxul pentru comentarii" href="http://www.bihon.ro/romanii-nu-pot-fi-adusi-in-tara-cu-japca/2154334/?feed=comments-rss2" />
<link href="/min/93bf604fa3beb31995f252374ca63a78.css" media="all" rel="stylesheet" type="text/css" /><!-- header scripts -->
<script id="vmh-minify-header-scripts" type="text/javascript" src="/min/6dc7565af0ae5b068320d3340c7a62c1.js"></script><!-- end header scripts -->
<link rel='https://api.w.org/' href='http://www.bihon.ro/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.bihon.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bihon.ro%2Fromanii-nu-pot-fi-adusi-in-tara-cu-japca%2F2154334" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bihon.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bihon.ro%2Fromanii-nu-pot-fi-adusi-in-tara-cu-japca%2F2154334&#038;format=xml" />
<meta name="framework" content="Alkivia Framework 0.8" />

		<meta property="og:title" content="Românii nu pot fi aduşi în ţară cu japca" />
		<meta property="og:url" content="http://www.bihon.ro/romanii-nu-pot-fi-adusi-in-tara-cu-japca/2154334" />
		<meta property="og:type" content="article" />
		<meta property="og:site_name" content="" />
		<meta property="fb:page_id" content="" /> <meta property="fb:pages" content="">	
			<meta property="fb:admins" content="" />
			<meta property="og:description" content="Oamenii de afaceri cred că românii se vor întoarce acasă de bună voie, dacă vor fi mai apreciaţi şi mai respectaţi." />
				<meta property="og:image" content="http://cdn1.bihon.ro/2018/11/criza-fortei-de-munca-e1543417494419.jpg"/><!-- organic visit --><!-- BEGIN SCRIPTS FOR BANNERS --><script type='text/javascript' language='Javascript'>forSMART_detail='2154334';forSMART_subcategory= 'bihon-stirile-judetului-bihor' ; </script> <!-- END SCRIPTS FOR BANNERS --> <title>Românii nu pot fi aduşi în ţară cu japca - BIHON</title>
<meta name="description" content="Oamenii de afaceri cred că românii se vor întoarce acasă de bună voie, dacă vor fi mai apreciaţi şi mai respectaţi." />
<meta name="keywords" content="criza forţei de muncă,eugen teodorovici,romania,ue" />
				<meta name="news_keywords" content="criza forţei de muncă,eugen teodorovici,romania,ue">
				  <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
	<script type="text/javascript">
		window.addEventListener("load", function(){
			window.cookieconsent.initialise({
				"palette": {
				"popup": {
					"background": "#fff"
					},
					"button": {
						"background": "#bb0000"
					}
				},
				"theme": "light-floating",
				"content": {
					"href": "http://www.bihon.ro/features/termeni-si-conditii",
					"message":"Acest website foloseste cookie-uri pentru a se asigura ca primiti cea mai buna experienta pe website-ul nostru.",
					"link":"Mai multe informatii aici",
					"dismiss": 'Accepta',
				},
				"domain":"bihon.ro",
		})});
	</script>
	<!-- End Cookie Consent plugin -->
	<link rel="shortcut icon" href="/wp-content/skins/bihon/images/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="http://www.bihon.ro/romanii-nu-pot-fi-adusi-in-tara-cu-japca/2154334/amp">	<!-- page type for ga Event Tracking --> 

			<script type='text/javascript'>var curr_page_type = 'article';</script>
		<meta property="fb:pages" content="287844176568" />
<script type="text/javascript">
var springq = springq || [];
springq.push({
"s":"bihon",
"cp":"bihon.ro/stiri/oradea-bihor",
"url": document.location.href
});
</script>

<meta name="msvalidate.01" content="0A0432EF7958C2514BCB759C1991C809" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script> <!-- NEWSBEAT -->
<meta name="google-site-verification" content="lIy87J-9GqXEo4hvluI67L0zwnoPDv4F5JP1QwsRGMI" />

<!-- BEGIN Universal Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','_rm_gua');
  _rm_gua('create', 'UA-5800865-1', 'bihon.ro');
  _rm_gua('require', 'displayfeatures');
   
   _rm_gua('set', 'dimension1', 'farcas');
_rm_gua('set', 'dimension2', 'im:bihon:news_special-bihor');
_rm_gua('set', 'dimension3', '2154334');
   
  _rm_gua('send', 'pageview');
</script>
<!-- END Universal Analytics -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<!--[if lt IE 9]>
<script src="/SysRes/GLOBALSkin/Scripts/html5shiv.js"></script>
<![endif]-->

<style>
.rps-container .rps-content{
  height: auto;
}
.PartyBox {
margin-right: 0;
}
</style>
<style>
#AdContainer_bihon_nnp_home_Banner_140x140_SalesBoost1 {
	float: left;
	width: 140px;
}

#AdContainer_bihon_nnp_home_Banner_140x140_SalesBoost2 {
	float: right;
	width: 140px;
}

#AdContainer_bihon_nnp_home_Banner_160x60_weather {
width: 180px !important;
height: 63px !important;
margin-top: -10px;
}

.commentsLoginSSOLogin {
display: none;
}
</style>



<style>

#AdContainer_bihon_nnp_home_Banner_150x150_SB1 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_150x150_SB2 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_150x150_SB3 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_150x150_SB7 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_150x150_SB8 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_150x150_SB9 .AdProviderBox {
margin-bottom: 15px;
}

#AdContainer_bihon_nnp_home_Banner_150x150_SB1 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_150x150_SB2 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_150x150_SB3 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_150x150_SB4 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_150x150_SB5 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_150x150_SB6 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_150x150_SB7 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_150x150_SB8 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_150x150_SB9 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_150x150_SB10 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_150x150_SB11 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_150x150_SB12 .AdProviderBox {
height: 100%;
float: left;
width: 150px;
}
#AdContainer_bihon_nnp_home_Clear {
clear: both;
}

#AdContainer_bihon_nnp_home_Banner_150x150_SB1 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_150x150_SB2 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_150x150_SB4 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_150x150_SB5 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_150x150_SB7 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_150x150_SB8 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_150x150_SB10 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_150x150_SB11 .AdProviderBox {
margin-right: 15px;
}

#AdContainer_bihon_nnp_home_Banner_150x150_SB1,
#AdContainer_bihon_nnp_home_Banner_150x150_SB2,
#AdContainer_bihon_nnp_home_Banner_150x150_SB3,
#AdContainer_bihon_nnp_home_Banner_150x150_SB4,
#AdContainer_bihon_nnp_home_Banner_150x150_SB5,
#AdContainer_bihon_nnp_home_Banner_150x150_SB6,
#AdContainer_bihon_nnp_home_Banner_150x150_SB7,
#AdContainer_bihon_nnp_home_Banner_150x150_SB8,
#AdContainer_bihon_nnp_home_Banner_150x150_SB9,
#AdContainer_bihon_nnp_home_Banner_150x150_SB10,
#AdContainer_bihon_nnp_home_Banner_150x150_SB11,
#AdContainer_bihon_nnp_home_Banner_150x150_SB12{
margin-bottom: 0!important;
}
.comments-login-sso {
    display: none;
}
.usr-status {
    display: none;
}
.promo-navigation {
    display: none;
}
#ursso-register-login {
    display: none;
}
.Article.ThreeColumns.WithMargin {
    margin-right: 19px;
}

.Article.ThreeColumns {
 float: left;
  width: 152px;
}
.AdProviderBox {
    margin-bottom: 20px;
}
.Ad_3cols_Homepage {
    height: 180px;
}
.Clear {
    clear: both !important;
    display: block;
    font-size: 0;
    line-height: 0;
    float: none !important;
    height: 0;
}
.Pic a, .picture img {
    display: block;
}

#AdContainer_bihon_nnp_home_Banner_160x600_sky2 {
position: fixed !important;
top: 2000px;
}
li#mnb1-euro2016:before {
    content: "";
    position: absolute;
    background-size: 20px 20px;
    width: 20px;
    height: 20px;
    margin-top: 5px;
    background: url("/2016/06/ball_white.png") no-repeat 0 0;
}

li#mnb1-euro2016:hover:before {
    background: url("/2016/06/ball_black.png") no-repeat 0 0;
}

li#mnb1-euro2016.selected:before {
    background: url("/2016/06/ball_black.png") no-repeat 0 0;
}

li#mnb1-euro2016.active:before {
    background: url("/2016/06/ball_black.png") no-repeat 0 0!important;
}

li#mnb1-euro2016 a{
    text-indent: 10px;
}

.fb-picture-share {
display:none !important;
}

.Ad_3cols {
    display: inline-block;
    margin-right: 10px;
}

.lead .article .picture-play:after {
    left: 50%;
    transform: translate(-50%, -50%);
    top: 50%;
}
</style>


					<script type="text/javascript" src="https://static.plista.com/bihon.ro_v1.js"></script>
					<script type="text/javascript">
					/* <![CDATA[ */
					PLISTA.items.push({objectid : "2154334",
							title: "Românii nu pot fi aduşi în ţară cu japca",
							text: "Oamenii de afaceri cred că românii se vor întoarce acasă de bună voie, dacă vor fi mai apreciaţi şi mai respectaţi.",
							url: window.location.href,
							img: "http://cdn1.bihon.ro/2018/11/criza-fortei-de-munca-e1543417494419-250x150.jpg",
						category : "im:bihon:news_special-bihor",
							created_at: "1543425126"});
					/* ]]> */
				</script>

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
   <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {

      appId: "27b2d66d-a505-4111-a1f2-ea4f0da8e606",
      autoRegister: true, /* Set to true to automatically prompt visitors */
      subdomainName: 'bihon',
       promptOptions: {
          siteName: 'Bihor Online',
          actionMessage: 'Am dori să vă trimitem notificări pentru cele mai importante știri',
          exampleNotificationTitle: 'Exemplu de notificare.',
          exampleNotificationMessage: ' Acesta este un exemplu de notificare.',
          exampleNotificationCaption:'Vă puteți dezabona oricând.',
          acceptButtonText:'Permite',
          cancelButtonText:'Nu mulțumesc'
      },
       welcomeNotification: {
         "title": "Bihor Online",
         "message": "Mulțumim pentru abonare!",
         // "url": "" /* Leave commented for the notification to not open a window on Chrome and Firefox (on Safari, it opens to your webpage) */
       },
     HttpPrompt: {
        enable: true
      },
      notifyButton: {
        /* Your other notify button settings here ... */
        enable: true,
        text: {
           'tip.state.unsubscribed': 'Abonare la notificări',
           'tip.state.subscribed': "Sunteți abonat la notificări",
           'tip.state.blocked': "Ați blocat notificările",
           'message.prenotify': 'Click pentru abonare la notificări',
           'message.action.subscribed': "Mulțumim pentru abonare!",
           'message.action.resubscribed': "Sunteți abonat la notificări",
           'message.action.unsubscribed': "Nu veți mai primi notificări",
           'dialog.main.title': 'Administrează notificările',
           'dialog.main.button.subscribe': 'Abonează',
           'dialog.main.button.unsubscribe': 'Dezabonează',
           'dialog.blocked.title': 'Deblochează notificări',
           'dialog.blocked.message': "Urmează instrucțiunile pentru a permite notificările:"
        },
          colors: {
            'circle.background': '#bb0000'
          },
       }
    }]);
  </script>    </head>
	    <body >

		<div class="fb-quote" ></div>        <div id="page">
            <div class="ad" id="ad-bottom3">
				            </div>
            <div id="header">
                <div class="contents">
					                    <div class="promo-navigation">
						                    </div>
					
					<div class="usr-status">
						<div class="usr-status-logged-out">
							<a class="login-link">Logare</a>
						</div>
						<div class="usr-status-logged-in">
							<a class="profile-link" href="" >
								<img class="profile-pic" />
								<span class="profile-name"></span>
							</a>
							<a class="logout-link">Iesire</a>
						</div>
					</div>
										
                    <div id="navigation" data-node1 = '' data-node2 = ''>
						<div>
							<strong id="logo" class="logo">
																<a title="BIHON" href="http://www.bihon.ro/">
									<span>
										BIHON									</span>
								</a>
															</strong>

							
							<!-- cache-key:menu_BIHON Mainmenu--><!-- Generated: 2018-11-28 15:11:22 --><ul id="nav-main" class=""><li id="mnb1-home" class="Active Selected"><a href="http://www.bihon.ro" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-home' )">Home</a>
<ul class='nav-sub'>
	<li id="mnb2-meteo" class=""><a href="http://meteo.bihon.ro/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-meteo' )">Meteo</a></li>
	<li id="mnb2-fatazilei" class=""><a href="http://fatazilei.bihon.ro/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-fatazilei' )">Fata zilei</a></li>
	<li id="mnb2-download" class=""><a href="/special/download" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-download' )">Download</a></li>
	<li id="mnb2-arhiva" class=""><a href="http://www.bihon.ro/date/2015" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-arhiva' )">Arhiva</a></li>
</ul>
</li>
<li id="mnb1-stiri" class="" data-preview ="60"><a href="http://www.bihon.ro/stiri/oradea-bihor" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-stiri' )">Ştiri</a>
<ul class='nav-sub'>
	<li id="mnb2-stirilejudetuluibihor" class="" data-preview ="60"><a href="http://www.bihon.ro/stiri/oradea-bihor" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-stirilejudetuluibihor' )">Ştirile judeţului Bihor</a></li>
	<li id="mnb2-comentariulzilei" class="" data-preview ="63"><a href="http://www.bihon.ro/stiri/opinii" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-comentariulzilei' )">Comentariul zilei</a></li>
	<li id="mnb2-stiriinternationale" class="" data-preview = "15,14"><a href="http://www.bihon.ro/special/stiri-internationale" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-stiriinternationale' )">Stiri inter(naţionale)</a></li>
	<li id="mnb2-celebritatilifestyle" class="" data-preview ="16"><a href="http://www.bihon.ro/special/celebritatilifestyle" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-celebritatilifestyle' )">Celebritati/Lifestyle</a></li>
	<li id="mnb2-stiriauto" class="" data-preview ="3"><a href="http://www.bihon.ro/special/auto" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-stiriauto' )">Stiri auto</a></li>
	<li id="mnb2-animale" class="" data-preview ="2"><a href="http://www.bihon.ro/special/animale" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-animale' )">Animale</a></li>
	<li id="mnb2-comemorari" class="" data-preview ="91424"><a href="http://www.bihon.ro/special/decese" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-comemorari' )">Comemorări</a></li>
</ul>
</li>
<li id="mnb1-video" class=""><a href="http://www.bihon.ro/video/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-video' )">Video</a>
<ul class='nav-sub'>
	<li id="mnb2-videobihon" class=""><a href="http://www.bihon.ro/video/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-videobihon' )">Video bihon</a></li>
	<li id="mnb2-youtube" class="" data-preview ="68"><a href="http://www.bihon.ro/special/youtube" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-youtube' )">Youtube</a></li>
</ul>
</li>
<li id="mnb1-sport" class="" data-preview ="20"><a href="http://www.bihon.ro/stiri/sport" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-sport' )">Sport</a>
<ul class='nav-sub'>
	<li id="mnb2-fcbihor" class="" data-preview ="66"><a href="http://www.bihon.ro/special/fcbihor" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-fcbihor' )">FC Bihor</a></li>
	<li id="mnb2-csmoradea" class="" data-preview ="52"><a href="http://www.bihon.ro/special/csm-oradea" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-csmoradea' )">CSM Oradea</a></li>
	<li id="mnb2-sportlocal" class="" data-preview ="65"><a href="http://www.bihon.ro/stiri/sport-local" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-sportlocal' )">Sport local</a></li>
	<li id="mnb2-stirisportive" class="" data-preview ="20"><a href="http://www.bihon.ro/stiri/sport" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-stirisportive' )">Ştiri sportive</a></li>
	<li id="mnb2-fotbal" class="" data-preview ="23"><a href="http://www.bihon.ro/special/fotbal" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-fotbal' )">Fotbal</a></li>
	<li id="mnb2-formula1" class="" data-preview ="22"><a href="http://www.bihon.ro/stiri/formula1" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-formula1' )">Formula 1</a></li>
</ul>
</li>
<li id="mnb1-party" class="" data-preview ="64"><a href="http://www.bihon.ro/stiri/party" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-party' )">Party</a>
<ul class='nav-sub'>
	<li id="mnb2-partyoradea" class="" data-preview ="64"><a href="http://www.bihon.ro/stiri/party" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-partyoradea' )">Party Oradea</a></li>
	<li id="mnb2-jocurionline" class=""><a href="http://www.bihon.ro/special/jocuri" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-jocurionline' )">Jocuri online</a></li>
</ul>
</li>
<li id="mnb1-comunitate" class=""><a href="http://www.bihon.ro/special/foto" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-comunitate' )">Comunitate</a>
<ul class='nav-sub'>
	<li id="mnb2-horoscop" class="" data-preview = ""><a href="http://www.bihon.ro/special/horoscop" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-horoscop' )">Horoscop</a></li>
	<li id="mnb2-fotopozeletale" class="" data-preview = ""><a href="http://www.bihon.ro/special/foto" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-fotopozeletale' )">Foto / Pozele tale</a></li>
</ul>
</li>
<li id="mnb1-sanatate" class=""><a href="http://www.bihon.ro/stiri/im:bihon:sanatate" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-sanatate' )">Sănătate</a></li>
<li id="mnb1-angajari" class=""><a href="http://www.bihon.ro/stiri/im:bihon:angajari" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-angajari' )">Angajări</a></li>
</ul><form method="get" action="/features/google-search/" class="searchbox">
				<fieldset><input type="text" name="q" class="srch srch-google"><input type="submit" value="search" class="btn btn-srch btn-srch-right"></fieldset></form>
							<div id="scroll-top"
							   onclick="$('body,html').animate({scrollTop: 0}, 400);" 
							   title="Scroll top">
							</div>

							<div id="nav-preview"></div>
						</div>
                    </div>
					
                    <br class="clear" />


					<div class="ad-floating">					
					<!-- bottom2 sidebar -->
					                  
                    <div id="ad-superbanner" class="ad" style="overflow: visible;">
                        <!-- header-banners sidebar -->
						<div id='AdContainer_bihon_nnp_article_Banner_728x90_bigsize' ></div><div id='AdContainer_bihon_nnp_article_Banner_200x90_extralogo' ></div>                        <!--END: header-banners sidebar -->
                    </div>

					<br class="clear" /> </div>
                    <div id="ad-halfpagead" class="ad">
						<div id='AdContainer_bihon_nnp_article_Banner_160x600_sky1' ></div><div id='AdContainer_bihon_nnp_article_Banner_300x90_SB1' ></div><div id='AdContainer_bihon_nnp_article_Banner_300x90_SB2' ></div><div id='AdContainer_bihon_nnp_article_Banner_300x90_SB3' ></div><div id='AdContainer_bihon_nnp_article_Banner_300x90_SB4' ></div><div id='AdContainer_bihon_nnp_article_Banner_300x90_SB5' ></div><div id='AdContainer_bihon_nnp_article_Banner_300x90_SB6' ></div><div id='AdContainer_bihon_nnp_article_Banner_160x600_sky2' ></div>                    </div>

                    <div id="ad-sticky" class="ad">
						                    </div>
					                </div>
            </div>   
<div id='body' class='article'><div class='left-column'><div style="display:none" id="nnp_count_visits" value="0" ></div>


			<div itemscope itemtype="https://schema.org/Article" class="news-detail">

				<div class="breadcrumbs">
			<ol itemscope itemtype="https://schema.org/BreadcrumbList"> <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemscope itemtype="https://schema.org/Thing" itemprop="item" href="http://www.bihon.ro" title = "BIHON"><span itemprop="name">BIHON</span></a></li><span class="separator"> &nbsp; </span><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemscope itemtype="https://schema.org/Thing" itemprop="item" href="http://www.bihon.ro/stiri/oradea-bihor" class=""><span itemprop="name">BIHON Ştirile judeţului Bihor</span></a><meta itemprop="position" content="1" /></li><span class="separator"> &nbsp; </span><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><span itemprop="name">Românii nu pot fi aduşi în ţară cu japca</span><meta itemprop="position" content="2" /></li> </ol> 				</div>

			
								<input type="hidden" id="display_iframe" value="">


				<div>
						<div id='AdContainer_bihon_nnp_article_Banner_468x60_fullsize' ></div>				</div>

				<h1 itemprop="headline" id="article-title">
				Românii nu pot fi aduşi în ţară cu japca				</h1>

			
	<div class="author-div">
						<div class="authorpic">
					<img src="http://freunde.vol.at/mod/mhcom_elggtheme/icondirect.php?size=medium&username=">
				</div>

				<i>
					De				</i>
			
							<a href="http://www.bihon.ro/author/dan-birta">
					Dan Birta				</a>
					<div class="date">
			<span class="publish-date" >
				<time datetime= "2018-11-28T17:12" itemprop="datePublished" >
											la										28. noiembrie 2018 17:12				</time>
			</span>

					</div>

				
			<div class="social">

				
				
							</div>

		
		
	</div>

	
				<div class="article">

					<div class="body">

				
				
																<div class="picture">

								
																<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
									<meta itemprop="url" content="http://cdn1.bihon.ro/2018/11/criza-fortei-de-munca-e1543417494419.jpg">
									<meta itemprop="width" content="650">
									<meta itemprop="height" content="338">
									<meta itemprop="description" content="Dan Octavian, Luminița Popa și Sorina Bradea">
									<img itemprop="image"  alt="Dan Octavian, Luminița Popa și Sorina Bradea" title="Dan Octavian, Luminița Popa și Sorina Bradea" src="http://cdn1.bihon.ro/2018/11/criza-fortei-de-munca-e1543417494419.jpg" class="Picture" width="650" height="338">

																										</div>
									
										<span class="picture-text">
											Dan Octavian, Luminița Popa și Sorina Bradea										</span>
									
										
								</div>
									
							
							
						<div id="article-lead" class="lead">
							
								<span itemprop="description">
									Oamenii de afaceri cred că românii se vor întoarce acasă de bună voie, dacă vor fi mai apreciaţi şi mai respectaţi.								</span>

							
						
						</div>



						<p style="font-family: Helvetica,Arial,Sans-Serif;font-size: 12px;padding:0px;margin:0px;font-weight:bold">
														</p>

						<div class="media " ><ul><li><a href="/comisia-europeana-il-urecheaza-pe-eugen-teodorovici/2154347"  class="other" rel="external" onmousedown="this.target='_blank';" title="Comisia Europeană îl urechează pe Eugen Teodorovici">Comisia Europeană îl urechează pe Eugen Teodorovici</a></li></ul></div>
													


<div class="scl-bar scl-bar-article-top" data-role="social" data-count="off" data-track-view="2154334" data-share-txt="Românii nu pot fi aduşi în ţară cu japca" data-share-url="http://www.bihon.ro/romanii-nu-pot-fi-adusi-in-tara-cu-japca/2154334">

	<div title="Distribuie pe Facebook" class="scl-ctrl scl-fb scl-first" data-service="fb" ></div>
	<div title="Distribuie pe Twitter" class="scl-ctrl scl-twitter" data-service="twitter"></div>
	<div title="Share via facebook messenger" class="scl-ctrl scl-fbm" data-service="fbm" ></div>
	<div title="Trimite prin e-mail" class="scl-ctrl scl-mail" data-service="mail" data-title="Trimite articolul"></div>
		
</div>						
                                                
						<div>
							<div id='AdContainer_bihon_nnp_article_Adsense1' ></div>						</div>

						<div id="body-text" class="text" >
							<div class="single-content-wrapper-450px" >
								
								<span itemprop="articleBody">
									<p><span id="more-2154334"></span>În contextul în care criza forţei de muncă din România este tot mai acută, ideile de a-i aduce pe românii din străinătate acasă sunt foarte variate. Ultima de acest gen, cea a ministrului de Finanţe, Eugen Teodorovici, face furori şi a necesitat explicaţii din partea acestuia.</p>
<p>Marţi, 27 noiembrie, în cadrul conferinței „Criza forței de muncă &#8211; Corelarea sistemului de învățământ universitar cu piața muncii”, Teodorovici propunea miniştrilor de Finanţe din ţările UE, ca fiecărui muncitor să îi fie limitat dreptul de a lucra într-o țară, respectiv să se poată face doar pe o anumită perioadă.</p>
<p>„Permisul de muncă să fie același ca și timp, în toate statele. Nu ai voie după primul permis, să-ți reînnoiești dreptul de muncă, ca să fii obligat să migrezi, în Europa. Așa, dacă se duce în Germania și tot primește drept de muncă, nu o să se întoarcă cel care lucrează în Germania în veci în Croația, România sau de unde a plecat. Este o măsură discutată. Maxim cinci ani și «La revedere». După aceea te duci în altă țară și îți cauți loc de muncă”, a afirmat Eugen Teodorovici.</p>
<h2>Explicaţii</h2>
<p>Ulterior, acesta a explicat pe pagina sa de Facebook ce a vrut să zică. „Aceste declaraţii au fost făcute în contextul în care România se confruntă cu o criză acută de forţă de muncă, intenţia mea fiind aceea de a propune soluţii care să vină în sprijinul nostru al tuturor, atât din punct de vedere economic cât şi social. Nu am pus, nu pun şi nici nu voi pune vreodată în discuţie cele patru libertăţi fundamentale pe care se bazează Uniunea Europeană: libera circulaţie a persoanelor, a mărfurilor, a serviciilor şi a capitalurilor.</p>
<p>Dar dacă o problemă nu este discutată la nivel european, toate celelalte state membre consideră că lucrurile sunt perfecte. Astfel, din România au plecat sute de mii de tineri către alte state, efectele fiind oportunităţi de dezvoltare diminuate, iar economia ţării noastre fiind afectată”, scrie Teodorovici.</p>
<h2>De bună voie</h2>
<p>Reacţiile românilor, mulţi dintre ei întorşi în România după ani buni de muncă în străinătate nu au întârziat să apară.</p>
<p>„Cred că e doar o tatonare. Cred că nu a gândit foarte bine ceea ce a spus. Pur şi simplu nu a analizat suficient. Este vorba şi de acordurile europene. Cui să-i impui să plece după câţiva ani? Asta nu-i o soluţie ca să-i faci pe români să se întoarcă acasă. Eu am fost plecată mai mulţi ani în străinătate şi am pornit de la munca de jos, ajungând manager. Dar m-am întors. Am vecini plecaţi la muncă în străinătate, care şi-a făcut case noi. Sunt sigură că şi ei se vor întoarce când se vor realiza financiar. Sufletul lor este aici”, este de părere Luminiţa Popa, manager Corporactive Consulting.</p>
<h2>Respect şi apreciere</h2>
<p>Sorina Bradea, manager la Romarketing şi Thomas Internaţional, ne-a povestit un fapt real, despre o româncă pe care a întâlnit-o la un hotel de lângă Londra şi ce ar determina-o să revină.</p>
<p>„Este vorba despre o fată care a terminat Management în Turism la Braşov. Pe perioada facultăţii a făcut practică la nişte pensiuni din Braşov. Am întrebat-o de ce a venit în Anglia, pentru că a căpătat o experienţă în România. Pentru salar? Mi-a spus că nu! După ce-şi scade toate cheltuielile, nu râmâne cu salariu mai mare ca în România.</p>
<blockquote><p>«Aici sunt respectată. Nu este respectat doar clientul. Dacă clientul mă jigneşte, mă duc la manager şi i se spune că sunt un angajat, dar nu sunt servitorul lui. Aici, managementul îmi recunoaşte valoarea muncii. Nu financiar, ci prin comportament».</p></blockquote>
<p>De aceea a plecat afară. Nu pentru salariu. Şi cred că este unul din lucrurile pe care trebuie să le învăţăm. Să respectăm omul. Să-i repectăm munca. Pentru că în foarte multe din industriile din România multe salarii sunt comparabile cu cele de afară”, a precizat Sorina Bradea.</p>
<h2>Cotă din contribuţii</h2>
<p>Dan Octavian, preşedintele Asociaţiei Firmelor Bihorene (AFB), crede că dacă s-ar aplica în practică declaraţiile lui Teodorovici nu ar fi prea bine pentru România.</p>
<blockquote><p>„Foarte bine că s-a deschis o dezbatare pe această temă. Este un lucru pozitiv, însă soluţiile propuse vor duce, mai degrabă, la renunţarea cetăţeniei de către românii care au dublă cetăţenie. Cei mai mulţi şi-au cumpărat locuinţe prin intermediul unor credite pe perioadă îndelungată şi nu au cum să părăsească ţara de rezidenţă”, ne-a declarat Dan Octavian.</p></blockquote>
<p>Acesta avansează şi o propunere potrivit căreia să se recompenseze ţările care au format mâna de lucru care, ulterior, a plecat în altă ţară.</p>
<blockquote><p>„O măsură utilă şi necesară ar fi adoptarea unei directive europene care să permită ca o parte din taxele şi impozitele încasate de la un cetăţean din alt stat să fie distribuite către statul care l-a format. În felul acesta se recunoaşte existenţa costurilor de formare”, subliniază şeful AFB.</p></blockquote>
								<div class="rps-container">
				<div class="rps-content-container">
					<div>
						<a target="_blank" class="rps-title" href="http://www.bihon.ro/comisia-europeana-il-urecheaza-pe-eugen-teodorovici/2154347" >Comisia Europeană îl urechează pe Eugen Teodorovici</a>
					</div>
					<div class="rps-image-container"><div class="rps-image"><img width="150" height="94" src="http://cdn2.bihon.ro/2018/11/Eugen-Teodorovici-1-248x155.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="Eugen Teodorovici" srcset="/2018/11/Eugen-Teodorovici-1-248x155.jpg 248w, /2018/11/Eugen-Teodorovici-1-600x375.jpg 600w, /2018/11/Eugen-Teodorovici-1.jpg 640w" sizes="(max-width: 150px) 100vw, 150px" /></div></div>
					<div class="rps-content">Comisia Europeană transmite, referitor la propunerea lui Eugen Teodorovici legată de limitarea forței de muncă în statele UE, că liberul acces este un drept fundamental, iar Comisia a militat tot timpul pentru crearea unei piețe interne mai echitabile.„De regulă, nu comentăm comentarii. Libera circu...</div>
					<button class="rps-button" onclick="window.location='http://www.bihon.ro/comisia-europeana-il-urecheaza-pe-eugen-teodorovici/2154347'" >Citește articolul</button>
				</div>
				<div class="clear"></div>
			</div>
				
								</span>

								
								<span class = "duplicate_media_extensions">
									<div class="media " ><ul><li><a href="/comisia-europeana-il-urecheaza-pe-eugen-teodorovici/2154347"  class="other" rel="external" onmousedown="this.target='_blank';" title="Comisia Europeană îl urechează pe Eugen Teodorovici">Comisia Europeană îl urechează pe Eugen Teodorovici</a></li></ul></div>								</span>

								
								<div class="lf-wrapper">
																	</div>

								<div class="wiki-wrapper">
																	</div>

																


<div class="scl-bar scl-bar-article-top" data-role="social" data-count="off" data-track-view="2154334" data-share-txt="Românii nu pot fi aduşi în ţară cu japca" data-share-url="http://www.bihon.ro/romanii-nu-pot-fi-adusi-in-tara-cu-japca/2154334">

	<div title="Distribuie pe Facebook" class="scl-ctrl scl-fb scl-first" data-service="fb" ></div>
	<div title="Distribuie pe Twitter" class="scl-ctrl scl-twitter" data-service="twitter"></div>
	<div title="Share via facebook messenger" class="scl-ctrl scl-fbm" data-service="fbm" ></div>
	<div title="Trimite prin e-mail" class="scl-ctrl scl-mail" data-service="mail" data-title="Trimite articolul"></div>
		
</div>																
							</div>

															<div class="tags">
									Taguri: <a href="http://www.bihon.ro/tag/criza-fortei-de-munca" rel="tag">criza forţei de muncă</a>, <a href="http://www.bihon.ro/tag/eugen-teodorovici" rel="tag">Eugen Teodorovici</a>, <a href="http://www.bihon.ro/tag/romania" rel="tag">romania</a>, <a href="http://www.bihon.ro/tag/ue" rel="tag">ue</a>								</div>
							
							<br class="clear" />
						</div>


					</div>
					<br class="clear" />

				</div>
				<div class="clear"></div>

				<div id="branding_bottom" class="branding_bottom">
									</div>

																	<!--outbrain-->
				
				<div id="ad-bottom" class="ad">
					<div id='AdContainer_bihon_nnp_article_Adsense2' ></div><div id='AdContainer_bihon_nnp_article_Banner_415x350_middle' ></div><div id='AdContainer_bihon_nnp_article_Banner_468x60_fullsize2' ></div><div id='AdContainer_bihon_nnp_article_Banner_160x60_weather' ></div><div id='AdContainer_bihon_nnp_article_Plista_AfterArticle' ></div>				</div>

				

				<input type="hidden" id="post-id" value="2154334" />
       
    <div class="article-comments" id="article-comments" >
                <div id="comment-no-wrapper"><span id="comment-no-first">0</span><span id="comment-no-second">Comentarii</span></div>		
		<div class="filter-comments" >
		<label for="blendout-forum-comments">
		Filtreaza comentariile	</label>

	<select size="1" id="blendout-forum-comments">
		<option value="-10000">
			Arata toate comentariile		</option>
		<option value="10">
			Foarte bun (+10 sau mai mult)		</option>
		<option value="5">
			Bun (+5 sau mai mult)		</option>
		<option value="0">
			Mediu (0 sau mai mult)		</option>
		<option selected="selected" value="-5">
			Rau (-5 sau mai rau)		</option>
		<option value="-10">
			Foarte rau (-10 sau mai rau)		</option>
	</select>
		
</div>
<div class="clear"></div>
<div id="forum"></div>
<div id="ForumPostForm_Target"  >	
	<div id="ForumPostForm"  data-pending-comments-restriction="false">
		
		
<div style="display:none">
	<div class="unregisteredMessage" id="unregisteredMessage" >
		<input type="Button" class="simplemodal-close Button ButtonCloseModal"  style="width:23px;margin-bottom: 11px;"/>
		<p>
			Herzlichen Dank für Ihren Kommentar - dieser wird nach einer Prüfung von uns freigeschaltet. Beachten Sie, dass dies gerade an Wochenenden etwas länger dauern kann. Kommentare von registrierten Usern werden sofort freigeschaltet - hier registrieren!		</p>
		<input type="Button" class="simplemodal-close Subm Button ButtonGradientOnly100x34" value="Inchide"  style="width:103px;margin-top: 10px;"/>
	</div>

</div>
		
		<div id="comment-form-wrapper">
			
			<form action="http://www.bihon.ro/wp-comments-post.php" method="post" id="AddMessage" >
				
				<fieldset>
					 
												
														
							<input type="hidden" class="TextBg" name="author" id="author" value="" >
							<input type="hidden" class="TextBg" name="email" id="email" value="" >	
						
																
										
					<div id="comment-texarea-wrapper">
						
						<a href="#" id="close-comment-form" style="display:none" title="Anuleaza comentariul">
							
						</a>
						
						<textarea name="comment" id="Message" placeholder="Adauga comentariul tau"></textarea>
											
						<input type='hidden' name='comment_post_ID' value='2154334' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
												
						<div id="comment-form-count" >
	
	inca	<span id="count-comment-text" >
		1000
	</span>
	caractere ramase	
</div>
						 
					</div>
					
					<div id="comments-options">
						
												
						<input name="submit-comment" type="submit" id="submit-comment" value="Trimite" class="Button Button97" tabindex="5" />	
						<img class="loading hidden" src="/wp-content/skins/global/images/loading.gif" >
						
					</div>
						
					
				
				</fieldset>
				<input type="hidden"  name="ajax_comment"  value="1"/>
			</form>
			
			<script type="application/json" id="comments-cfg">
				{
					"localization": {
							"Comment_reviewNotification": "Va multumim pentru comentariu - aceasta va fi aprobat de catre noi dupa ce il verificam. Va rugam sa retineti ca acest lucru ar putea dura mai mult, mai ales la sfarsit de saptamana.",
							"Comment_generalError": "Sorry, something went wrong - please try again later.",
							"Comment_hiddenByRating": "Comentariu ascuns de filtru. Vezi 'Filtreaza comentariile' pentru modificari."
					}
				}
			</script>
			
			
		</div>
					<div id="noregistration" value="0" style="display:none"></div>
		
	</div>
</div>


<div id="ReportFormContainer" style="display:none;" >
    
    <div id="ForumReportForm" >	
        
        <div id="comment-report-close" >
			<a>
				Inchide			</a>
		</div>
        
        <form name="reportform" method="post" >				
            <select name="comment-report-reason" id="comment-report-reason" >
    
                <option>
                    Motiv*                </option>
    
                <option value="Reclama" >
                    Reclama                </option>
    
                <option value="Incalcarea termenilor de utilizare" >
                    Incalcarea termenilor de utilizare                </option>
    
                <option value="informatii personale" >
                    informatii personale                </option>
                
            </select>
    
            <input type="text" maxlength="50" name="comment-report-name" class="Text" id="comment-report-name" placeholder="Nume" >
            
            <input type="text" maxlength="50" name="comment-report-email" class="Text" id="comment-report-email" placeholder="E-mail" >
            
            <label class="comment-report-invalid-email" >
				Introduceti o adresa valida de e-mail			</label>
            
            <textarea cols="26" rows="3" name="comment-report-message" wrap="virtual" class="Text" id="comment-report-message" placeholder="Mesaj" ></textarea>
            
            <input type="hidden" name="formtype" value="report" >
            
            <label class="comment-report-success" >
				Comentariu raportat, iti multumim!			</label>
            
            <input type="button" value="Raportez comentariul" id="comment-report-send" class="btn" >
            
            <label class="Mandatory" >
				*Obligatoriu            </label>
            
            <br class="clear" />						
        </form>
    </div>
</div>
<p class="forum-disclaimer_hu_ro">
	Citiți principiile noastre de moderare 
	<a href="/features/termeni-si-conditii" target="_blank">
		aici
	</a>!
</p>	
									
					<div id="article-comments-messages" class="article-comments-messages">
						<ol id="comments-o-list">
						</ol>
					</div>
				</div>
                                				
					<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/27492/tag"></script>

				<div style="display:none" id="categoryForHeader" name="60" ></div>
				<div style="display:none" id="commentIdForReply" name="" ></div>
				</div>

<div class="Ad" id="Ad_BigBanner">
</div>

</div>
<div class="right-column">
	<div id="search-36"><div id="sp-search-box" class="searchbox">
	<form id="active-search" action="" style="display:none">
		<fieldset >
			<select id="search-selector">
				<option value="google-search">
					Cautare Google				</option>
				<option value="google-search-local">
					Aradon				</option>
			</select>
		</fieldset>
	</form>
	
	
	<form method="get" action="/features/google-search/" id="google-search-local">
		<fieldset>
			<input type="text" name="q" class="srch text google-search" />
			<input type="button" id="google-search-local-button">
			<input type="hidden" name="rf" value="arad" />
		</fieldset>
	</form>
	<form method="get" action="/features/google-search/" id="google-search" style="display:none">
		<fieldset>
			<input type="text" name="q" class="Text GoogleSearch" />
		</fieldset>
	</form>
	<form method="get" action="/video/" id="video-search" style="display:none">
		<fieldset>
			<input type="text" value="" name="yt-search" class="text video-search">
			<input type="button" id="video-search-button">
			
			<input type="hidden" name="search_type" value="search_videos" />
		</fieldset>
	</form>
</div></div><div id='AdContainer_bihon_nnp_article_Adsense_right1' ></div><div id='AdContainer_bihon_nnp_article_Banner_300x250_content1' ></div><div id='AdContainer_bihon_nnp_article_Banner_300x120_right1' ></div><div class="clear"></div><div id="vmh_customrecentposts-21"><h6>Mai multe stiri din categoria BIHON Ştirile judeţului Bihor</h6><div class="LatestNewsIndex" id="">
<div class="crp-item">
   
	<h4>
				<a title="BIHON Ştirile judeţului Bihor" href="http://www.bihon.ro/stiri/oradea-bihor" >
			BIHON Ştirile judeţului Bihor		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="Se deschide circulația peste noul pod peste Peța, lângă Universitatea Oradea" href="http://www.bihon.ro/se-deschide-circulatia-peste-noul-pod-peste-peta-langa-universitatea-oradea/2154349" >
				<img title="Se deschide circulația peste noul pod peste Peța, lângă Universitatea Oradea" alt="Se deschide circulația peste noul pod peste Peța, lângă Universitatea Oradea" width="300"  src="/2018/11/pod-peta-universitatea-oradea-1-650x435-1-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="Se deschide circulația peste noul pod peste Peța, lângă Universitatea Oradea" href="http://www.bihon.ro/se-deschide-circulatia-peste-noul-pod-peste-peta-langa-universitatea-oradea/2154349" >
			Se deschide circulația peste noul pod peste Peța, lângă Universitatea Oradea		</a>
	</h5>
       
    <br class="clear">
    
</div>



<div class="crp-item">
   
	<h4>
				<a title="BIHON Ştirile judeţului Bihor" href="http://www.bihon.ro/stiri/oradea-bihor" >
			BIHON Ştirile judeţului Bihor		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="Crește prețul gigacoloriei! Orădenii vor plăti mai mult pentru căldură" href="http://www.bihon.ro/creste-pretul-gigacoloriei-oradenii-vor-plati-mai-mult-pentru-caldura/2154328" >
				<img title="Crește prețul gigacoloriei! Orădenii vor plăti mai mult pentru căldură" alt="Crește prețul gigacoloriei! Orădenii vor plăti mai mult pentru căldură" width="300"  src="/2018/11/cet-oradea-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="Crește prețul gigacoloriei! Orădenii vor plăti mai mult pentru căldură" href="http://www.bihon.ro/creste-pretul-gigacoloriei-oradenii-vor-plati-mai-mult-pentru-caldura/2154328" >
			Crește prețul gigacoloriei! Orădenii vor plăti mai mult pentru căldură		</a>
	</h5>
       
    <br class="clear">
    
</div>



<div class="crp-item">
   
	<h4>
				<a title="BIHON Ştirile judeţului Bihor" href="http://www.bihon.ro/stiri/oradea-bihor" >
			BIHON Ştirile judeţului Bihor		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="Se deschide circulația pe Podul Centenarului. Vezi cum se modifică traficul în zonă" href="http://www.bihon.ro/se-deschide-circulatia-pe-podul-centenarului-vezi-cum-se-modifica-traficul-in-zona/2154301" >
				<img title="Se deschide circulația pe Podul Centenarului. Vezi cum se modifică traficul în zonă" alt="Se deschide circulația pe Podul Centenarului. Vezi cum se modifică traficul în zonă" width="300"  src="/2018/11/podul-centenarului-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="Se deschide circulația pe Podul Centenarului. Vezi cum se modifică traficul în zonă" href="http://www.bihon.ro/se-deschide-circulatia-pe-podul-centenarului-vezi-cum-se-modifica-traficul-in-zona/2154301" >
			Se deschide circulația pe Podul Centenarului. Vezi cum se modifică traficul în zonă		</a>
	</h5>
       
    <br class="clear">
    
</div>


<div id='AdContainer_bihon_nnp_article_Banner_300x250_content2' ></div>
<div class="crp-item">
   
	<h4>
				<a title="BIHON Ştirile judeţului Bihor" href="http://www.bihon.ro/stiri/oradea-bihor" >
			BIHON Ştirile judeţului Bihor		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="Un bărbat din Iași a fost salvat cu rinichiul unui bihorean" href="http://www.bihon.ro/un-barbat-din-iasi-a-fost-salvat-cu-rinichiul-unui-bihorean/2154173" >
				<img title="Un bărbat din Iași a fost salvat cu rinichiul unui bihorean" alt="Un bărbat din Iași a fost salvat cu rinichiul unui bihorean" width="300"  src="/2018/11/operatie-e1543412799899-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="Un bărbat din Iași a fost salvat cu rinichiul unui bihorean" href="http://www.bihon.ro/un-barbat-din-iasi-a-fost-salvat-cu-rinichiul-unui-bihorean/2154173" >
			Un bărbat din Iași a fost salvat cu rinichiul unui bihorean		</a>
	</h5>
       
    <br class="clear">
    
</div>



<div class="crp-item">
   
	<h4>
				<a title="BIHON Ştirile judeţului Bihor" href="http://www.bihon.ro/stiri/oradea-bihor" >
			BIHON Ştirile judeţului Bihor		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="Piața Unirii, închisă până în ianuarie" href="http://www.bihon.ro/piata-unirii-inchisa-pana-in-ianuarie/2154162" >
				<img title="Piața Unirii, închisă până în ianuarie" alt="Piața Unirii, închisă până în ianuarie" width="300"  src="/2018/11/Inchidere_circulatie_piata-unirii-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="Piața Unirii, închisă până în ianuarie" href="http://www.bihon.ro/piata-unirii-inchisa-pana-in-ianuarie/2154162" >
			Piața Unirii, închisă până în ianuarie		</a>
	</h5>
       
    <br class="clear">
    
</div>



<div class="crp-item">
   
	<h4>
				<a title="BIHON Ştirile judeţului Bihor" href="http://www.bihon.ro/stiri/oradea-bihor" >
			BIHON Ştirile judeţului Bihor		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="Ultimele înscrieri la Oradea Singing Stars" href="http://www.bihon.ro/ultimele-inscrieri-la-oradea-singing-stars/2154147" >
				<img title="Ultimele înscrieri la Oradea Singing Stars" alt="Ultimele înscrieri la Oradea Singing Stars" width="300"  src="/2018/11/Poster_1-3-e1543409463512-300x200.png" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="Ultimele înscrieri la Oradea Singing Stars" href="http://www.bihon.ro/ultimele-inscrieri-la-oradea-singing-stars/2154147" >
			Ultimele înscrieri la Oradea Singing Stars		</a>
	</h5>
       
    <br class="clear">
    
</div>


<div id='AdContainer_bihon_nnp_article_Banner_300x250_content3' ></div>
<div class="crp-item">
   
	<h4>
				<a title="BIHON Ştirile judeţului Bihor" href="http://www.bihon.ro/stiri/oradea-bihor" >
			BIHON Ştirile judeţului Bihor		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="Oradea, o scumpă: în 2019 cresc mai multe taxe, inclusiv cele de parcare" href="http://www.bihon.ro/oradea-o-scumpa-in-2019-cresc-mai-multe-taxe-inclusiv-cele-de-parcare/2154130" >
				<img title="Oradea, o scumpă: în 2019 cresc mai multe taxe, inclusiv cele de parcare" alt="Oradea, o scumpă: în 2019 cresc mai multe taxe, inclusiv cele de parcare" width="300"  src="/2018/11/oradea-crestere-taxe-e1543409251594-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="Oradea, o scumpă: în 2019 cresc mai multe taxe, inclusiv cele de parcare" href="http://www.bihon.ro/oradea-o-scumpa-in-2019-cresc-mai-multe-taxe-inclusiv-cele-de-parcare/2154130" >
			Oradea, o scumpă: în 2019 cresc mai multe taxe, inclusiv cele de parcare		</a>
	</h5>
       
    <br class="clear">
    
</div>



<div class="crp-item">
   
	<h4>
				<a title="BIHON Ştirile judeţului Bihor" href="http://www.bihon.ro/stiri/oradea-bihor" >
			BIHON Ştirile judeţului Bihor		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="Colindă cu programare la Primăria Oradea" href="http://www.bihon.ro/colinda-cu-programare-la-primaria-oradea/2154113" >
				<img title="Colindă cu programare la Primăria Oradea" alt="Colindă cu programare la Primăria Oradea" width="300"  src="/2018/11/colindatori-primaria-oradea-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="Colindă cu programare la Primăria Oradea" href="http://www.bihon.ro/colinda-cu-programare-la-primaria-oradea/2154113" >
			Colindă cu programare la Primăria Oradea		</a>
	</h5>
       
    <br class="clear">
    
</div>



<div class="crp-item">
   
	<h4>
				<a title="BIHON Ştirile judeţului Bihor" href="http://www.bihon.ro/stiri/oradea-bihor" >
			BIHON Ştirile judeţului Bihor		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="Incendiu în Biharia de la centrala termică" href="http://www.bihon.ro/incendiu-in-biharia-de-la-centrala-termica/2154109" >
				<img title="Incendiu în Biharia de la centrala termică" alt="Incendiu în Biharia de la centrala termică" width="300"  src="/2018/11/ISU-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="Incendiu în Biharia de la centrala termică" href="http://www.bihon.ro/incendiu-in-biharia-de-la-centrala-termica/2154109" >
			Incendiu în Biharia de la centrala termică		</a>
	</h5>
       
    <br class="clear">
    
</div>


<br class="clear" /></div></div><div id='AdContainer_bihon_nnp_article_Banner_300x120_right2' ></div><div id='AdContainer_bihon_nnp_article_Banner_300x250_special' ></div><div id='AdContainer_bihon_nnp_article_Adsense_right2' ></div><div id='AdContainer_bihon_nnp_article_Banner_300x120_right3' ></div><div id='AdContainer_bihon_nnp_article_Adsense_right3' ></div><div style="margin-bottom:20px;">
	<fb:like-box href="https://www.facebook.com/Bihon" width="300" height="427" colorscheme="light" connections=""  ></fb:like-box>
</div>
<div id='AdContainer_bihon_nnp_article_Banner_300x250_content4' ></div><div id='AdContainer_bihon_nnp_article_Banner_300x120_right4' ></div><div id='AdContainer_bihon_nnp_article_ContentChannel' ></div><div id='AdContainer_bihon_nnp_article_Adsense_right4' ></div><div id='AdContainer_bihon_nnp_article_Banner_CnTxt_SMART' ></div>	
</div>

<br class="clear" />
</div>	<!-- BEGIN: footer -->
	<div id="footer" class="footer">
		
		<div id="sso-image"></div>
		
		<ul id="menu-bihon-footer" class="footer-list"><li class="group"><strong>Stiri</strong>
<ul>
	<li class=" footer-item"><a href="http://www.bihon.ro/stiri/oradea-bihor">Stiri locale</a></li>
	<li class=" footer-item"><a href="http://www.bihon.ro/special/fcbihor">FC Bihor</a></li>
	<li class=" footer-item"><a href="http://www.bihon.ro/special/csm-oradea">CSM Oradea</a></li>
	<li class=" footer-item"><a href="http://www.bihon.ro/stiri/sport-local">Sport local</a></li>
	<li class=" footer-item"><a href="http://www.bihon.ro/special/youtube">Youtube</a></li>
	<li class=" footer-item"><a href="http://www.bihon.ro/date/2013">Arhiva</a></li>
</ul>
<br class="clear" />
</li>
<li class="group"><strong>Timp liber</strong>
<ul>
	<li class=" footer-item"><a href="http://www.bihon.ro/special/party">Party</a></li>
	<li class=" footer-item"><a href="http://www.bihon.ro/special/horoscop">Horoscop</a></li>
	<li class=" footer-item"><a href="http://www.bihon.ro/special/jocuri">Jocuri online</a></li>
</ul>
<br class="clear" />
</li>
<li class="group"><strong>Comunitate</strong>
<ul>
	<li class=" footer-item"><a href="http://www.facebook.com/Bihon">Facebook</a></li>
	<li class=" footer-item"><a href="http://twitter.com/BihonRo">Twitter</a></li>
	<li class=" footer-item"><a href="http://www.bihon.ro/special/foto">Foto</a></li>
	<li class=" footer-item"><a href="http://video.bihon.ro">Video</a></li>
	<li class=" footer-item"><a href="http://fatazilei.bihon.ro">Fata Zilei</a></li>
</ul>
<br class="clear" />
</li>
<li class="group"><strong>Servicii</strong>
<ul>
	<li class=" footer-item"><a target="_blank" href="http://bihon.us9.list-manage1.com/subscribe?u=fbc75a0bbb58947cb2b398521&amp;id=f0717e1e4b">Newsletter</a></li>
	<li class=" footer-item"><a href="http://www.bihon.ro/feed">RSS</a></li>
	<li class=" footer-item"><a href="http://www.bihon.ro/features/redactia-bihon">Redactia</a></li>
	<li class=" footer-item"><a href="/features/politica-de-confidentialitate">Politica de confidentialitate</a></li>
	<li class=" footer-item"><a href="http://www.bihon.ro/features/termeni-si-conditii-2">Termeni si conditii</a></li>
	<li class=" footer-item"><a href="http://www.bihon.ro/features/termeni-si-conditii">Informatii despre Cookie-uri</a></li>
</ul>
<br class="clear" />
</li>
</ul>					
						
			<ul id="footer-feedback-form" class="footer-fdbck">
				<li class="group">
					<strong>
						Feedback
					</strong> 
					<ul>
						<li class="footer-item">
							<!-- Footer Feedback form -->
		
<span class="fdbck-footer-headline">
	Ce v-ar interesa sa gasiti in paginile noastre?</span>

<div class="fdbck-footer-form" id="fdbck-footer-form">

	<textarea name="fdbck-footer-suggestion" class="fdbck-input" id="fdbck-footer-suggestion" placeholder="Trimiteti-ne sugestiile voastre" ></textarea>

	<div class="show-on-click" >

		<label for="fdbck-footer-name" >
			Numele tau:		</label>
		<input type="text" class="fdbck-input" id="fdbck-footer-name"  />

		<label for="fdbck-footer-mail">
			Adresa ta de e-mail:		</label>
		<input type="text" class="fdbck-input" id="fdbck-footer-mail"  />
				
		<input type="button" class="btn" value="Trimite" id="fdbck-footer-submit" />
		<!-- input type="button" class="btn" value="Inchide" id="fdbck-footer-close" / -->
		<input type="hidden" value="" id="fdbck-footer-portal" name="fdbck-footer-portal" />
	</div>
	<span class="fdbck-footer-msg" id="fdbck-footer-msg"></span>
	

	<a id="fdbck-footer-bottom"></a>
	
	
	<script type="application/json">
        {
            "localization": {
				
				"errors": {
					"nameEmpty": "Introduceti numele",
					"mailEmpty": "Please enter your e-mail address.",
					"suggestionEmpty": "Please enter your suggestion.",
					"suggestionLength": "Textul nu trebuie sa depaseasca 500 de caractere",
					"general": "Your suggestion could not be sent, please try again later"
				}
            }
        }
    </script>
	
</div>

<br class="clear" />


<!-- END: Footer Feedback form -->
						</li>
					</ul>
					<br class="clear" />
				</li>
			</ul>
			
							
			<div class="footer-content">
				
				<a class="footer-logo" href="http://www.bihon.ro" title="BIHON" >
					<span>
						BIHON					</span>
				</a>
			
				
			
			</div>
		
						
	</div>
	<!-- END: footer -->
</div>

	<div id='AdContainer_bihon_nnp_article_Banner_CnTxt_SMART' ></div><div id='AdContainer_bihon_nnp_article_Banner_CnTxt_SMART2' ></div><div id='AdContainer_bihon_nnp_article_Banner_CnTxt_SMART3' ></div><div id='AdContainer_bihon_nnp_article_Banner_DHTML' ></div>
				<script type="application/json" id="popact-cfg">
				{
					"localization": {
							"popupActualization_Update": "UPDATE",
							"popupActualization_Cancel": "renunta"
					}
				}
			</script>
			<!-- footer scripts -->
<script id="vmh-minify-footer-l10n" type='text/javascript'>
/* <![CDATA[ */
var LivetickerData = {"refreshTimeout":"10000","stopRefreshingAfter":"60000","embedMode":"1","NewMessage":"%s Actualizare","NewMessages":"%s Actualizari","FacebookShare":"Distribuie pe Facebook","TwitterShare":"Distribuie pe Twitter","Refresh":"Reincarca","oewa":"RedCont\/Nachrichten\/Chronik\/liveticker\/BIHON"};
var pollsL10n = {"ajax_url":"\/wp-content\/plugins\/wp-polls\/wp-polls.php","text_wait":"Ultimul tau apel inca se proceseaza. Te rugam sa astepti un moment...","text_valid":"Te rugam sa alegi un raspuns valid","text_multiple":"Numarul maxim de alegeri permis:","show_loading":"0","show_fading":"0","text_vote_singular":"vot","text_vote_plural":"voturi"};/* ]]> */
</script>
<script id="vmh-minify-footer-scripts" type="text/javascript" src="/min/d3c5ebe1e7cc5822bb30beade63299ad.js"></script><!-- end footer scripts -->

<!-- ### Application Footer ### -->
<script type='text/javascript' src='http://www.bihon.ro/wp-includes/js/wp-embed.min.js?ver=4.5.15'></script>

	
	<script>
	window.fbAsyncInit = function() {
		FB.init({
		  appId      : '577275142438846',
		  xfbml      : true,
		  version    : 'v2.0'
		});
	
		$( window ).trigger( "rmFacebookLoaded" );
	
		FB.getLoginStatus( function( response ) {

			window.RussMedia.SSO.UI.handleFBLoginStatus( response );
		} );
	
	};

	(function(d, s, id){
	   var js, fjs = d.getElementsByTagName(s)[0];
	   if (d.getElementById(id)) {return;}
	   js = d.createElement(s); js.id = id;
	   js.src = "//connect.facebook.net/ro_RO/sdk.js";
	   fjs.parentNode.insertBefore(js, fjs);
	 }(document, 'script', 'facebook-jssdk'));
</script>




<!-- NEWSBEAT -->
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 27420;
_sf_async_config.domain = 'bihon.ro';
_sf_async_config.sections = 'BIHON Ştirile judeţului Bihor'; _sf_async_config.authors = 'farcas';
/** CONFIGURATION END **/
var _cbq = window._cbq || []; _cbq.push(['_acct', 'anon']);
(function(){
function loadChartbeat() {
window._sf_endpt=(new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');


e.setAttribute('type', 'text/javascript');
e.setAttribute('src',
(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
'js/chartbeat_pub.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- NEWSBEAT END -->

<!-- cXense script begin -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
  var cX = cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['setAccountId', '9222265749525871919']);
  cX.callQueue.push(['setSiteId', '9222265749525871920']);
  cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
  (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
  scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
  var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- cXense script end --> 

<!-- cXense script begin -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
  var cX = cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['setAccountId', '9222265749525871919']);
  cX.callQueue.push(['setSiteId', '9222280035583220891']);
  cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
  (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
  scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
  var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- cXense script end -->

<script type="text/javascript"> (function() {
var scr = document.createElement('script');
scr.type = 'text/javascript'; scr.async = true;
scr.src = '/SysRes/ROSkin/Scripts/spring.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(scr, s);
})();
</script>


<script type="text/javascript">
	/* initAdserver will be called untill pubads is ready, or when the max retries is reached.
	*/
	var RMT_GTP_TIMEOUT = 700;
	var MAX_RETRIES = 20;

	var $$RMT_GTP_GLOBAL$$ = $$RMT_GTP_GLOBAL$$ || {};
	$$RMT_GTP_GLOBAL$$.cmd = $$RMT_GTP_GLOBAL$$.cmd || [];
	$$RMT_GTP_GLOBAL$$.retries = 1;

	function initAdserver() {
		if ($$RMT_GTP_GLOBAL$$.initAdserverSet) return;
		if(!googletag.pubadsReady && $$RMT_GTP_GLOBAL$$.retries <= MAX_RETRIES) {

			setTimeout(initAdserver, 50); //poll ms can be adjusted as desired.
			console.log('googletag pubads retries: '+$$RMT_GTP_GLOBAL$$.retries);
			$$RMT_GTP_GLOBAL$$.retries++;
			return;
		}
		googletag.cmd.push(function () {
			googletag.pubads().refresh();
		});
		$$RMT_GTP_GLOBAL$$.initAdserverSet = true;
	}
	// Load GPT when timeout is reached.
	setTimeout(initAdserver, RMT_GTP_TIMEOUT);

</script>

<style>
#AdContainer_bihon_nnp_home_Banner_140x140_SB3,
#AdContainer_bihon_nnp_home_Banner_140x140_SB5,
#AdContainer_bihon_nnp_home_Banner_140x140_SB7,
#AdContainer_bihon_nnp_home_Banner_140x140_SB9,
#AdContainer_bihon_nnp_home_Banner_140x140_SB11,
#AdContainer_bihon_nnp_home_Banner_140x140_SB13,
#AdContainer_bihon_nnp_home_Banner_140x140_SB15,
#AdContainer_bihon_nnp_home_Banner_140x140_SB17,
#AdContainer_bihon_nnp_home_Banner_140x140_SB19,
#AdContainer_bihon_nnp_home_Banner_140x140_SB21,
#AdContainer_bihon_nnp_home_Banner_140x140_SB23,
#AdContainer_bihon_nnp_home_Banner_140x140_SB25,
#AdContainer_bihon_nnp_home_Banner_140x140_SB33,
#AdContainer_bihon_nnp_home_Banner_140x140_SB34,
#AdContainer_bihon_nnp_home_Banner_140x140_SB4,
#AdContainer_bihon_nnp_home_Banner_140x140_SB6,
#AdContainer_bihon_nnp_home_Banner_140x140_SB8,
#AdContainer_bihon_nnp_home_Banner_140x140_SB10,
#AdContainer_bihon_nnp_home_Banner_140x140_SB12,
#AdContainer_bihon_nnp_home_Banner_140x140_SB14,
#AdContainer_bihon_nnp_home_Banner_140x140_SB16,
#AdContainer_bihon_nnp_home_Banner_140x140_SB18,
#AdContainer_bihon_nnp_home_Banner_140x140_SB20,
#AdContainer_bihon_nnp_home_Banner_140x140_SB22,
#AdContainer_bihon_nnp_home_Banner_140x140_SB24,
#AdContainer_bihon_nnp_home_Banner_140x140_SB25,
#AdContainer_bihon_nnp_home_Banner_140x140_SB26,
#AdContainer_bihon_nnp_home_Banner_140x140_SB27,
#AdContainer_bihon_nnp_home_Banner_140x140_SB28,
#AdContainer_bihon_nnp_home_Banner_140x140_SB29,
#AdContainer_bihon_nnp_home_Banner_140x140_SB30{
 margin:5px;
}

#AdContainer_bihon_nnp_home_Banner_140x140_SB3 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_140x140_SB5 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_140x140_SB7 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_140x140_SB9 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_140x140_SB11 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_140x140_SB13 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_140x140_SB15 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_140x140_SB17 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_140x140_SB19 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_140x140_SB21 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_140x140_SB23 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_140x140_SB25 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_140x140_SB33 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_140x140_SB34 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_140x140_SB4 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_140x140_SB6 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_140x140_SB8 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_140x140_SB10 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_140x140_SB12 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_140x140_SB14 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_140x140_SB16 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_140x140_SB18 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_140x140_SB20 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_140x140_SB22 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_140x140_SB24 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_140x140_SB25 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_140x140_SB26 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_140x140_SB27 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_140x140_SB28 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_140x140_SB29 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_140x140_SB30 .AdProviderBox{

 margin:0
}



</style>
<script type="text/javascript">
jQuery( document ).ready( function(){
console.log( 'shuflle' );
jQuery( '#sb_add_wrapper div[id^="AdContainer"]' ).shuffle();
})


$.fn.shuffle = function() {

  var elements = this.get()
  var copy = [].concat(elements)
  var shuffled = []
  var placeholders = []

  // Shuffle the element array
  while (copy.length) {
    var rand = Math.floor(Math.random() * copy.length)
    var element = copy.splice(rand,1)[0]
    shuffled.push(element)
  }

  // replace all elements with a plcaceholder
  for (var i = 0; i < elements.length; i++) {
    var placeholder = document.createTextNode('')
    findAndReplace(elements[i], placeholder)
    placeholders.push(placeholder)
  }

  // replace the placeholders with the shuffled elements
  for (var i = 0; i < elements.length; i++) {
    findAndReplace(placeholders[i], shuffled[i])
  }

  return $(shuffled)

}

function findAndReplace(find, replace) {
  find.parentNode.replaceChild(replace, find)
}
</script>

<script type="text/javascript">
jQuery(document).ready(function() {
PLISTA.partner.init();
});
</script>

<script type="text/javascript">
	    $(document).ready(function () {
	        $("#countylist").change(function () {
	            //load  cities
	            $('#citylist').empty();
	            var defaultoption = $('<option ></option>');
	            defaultoption.attr('value', '').text("Toate localitatile");
	            $('#citylist').append(defaultoption);
	            $.ajax({
	                url: 'http://services.publi24.ro/api/Resource/Cities?countyname=' + $("#countylist option:selected").text()
	            }).success(function (data) {
	                if (data.length > 0) {
	                    $(data).each(function () {
	                        var option = $('<option ></option>');
	                        option.attr('value', this.Slug).text(this.Name);
	                        if (this.IsMainCity == true) {
	                            option.attr('selected', 'selected');
	                        }
	                        $('#citylist').append(option);
	                    });
	                }
	            });
	            //end load cities
	        });
	    });
	    function searchform() {
	        var searchUrl ="http://www.publi24.ro/";
	        if ($("#categorylist").val() != "")
	            searchUrl = searchUrl + $("#categorylist").val() + "/";
	        if ($("#countylist").val() != "")
	            searchUrl = searchUrl + $("#countylist").val() + "/";
	        if ($("#citylist").val() != "")
	            searchUrl = searchUrl + $("#citylist").val() + "/";
	        if ($("#searchtext").val() != "" && $("#searchtext").val() != $("#searchtext").attr('placeholder'))
	            searchUrl = searchUrl + "?q=" + $("#searchtext").val().replace(/\s+/g, '+');
            window.open(searchUrl);
	    }
    </script>
<script type="text/javascript"> 
	$(document).ready(function() {
		$(window).scroll(function(){
                    $("#AdContainer_bihon_nnp_home_Banner_160x600_sky2").css("top",Math.max(0,2000-$(this).scrollTop()));
               });
	}); 
</script>
<!-- Gemius script start -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd0zlRMLyrTVFou7hjsTJ4bR57_v_uMM2RdtKXqP66yr.x7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- Gemius script end -->

<!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'bihon-ro';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<!--/End async trafic.ro/-->  <script type="text/javascript">window.___gcfg = {lang: 'ro' };(function() {var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;po.src = 'https://apis.google.com/js/plusone.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);})();</script><!--BEGIN: ADS PROVIDERS--><div style="display: none"><!-- cat page: bihon_nnp_article_bihon-stirile-judetului-bihor --><div class='AdProviderBox' id='AdProvider_bihon_nnp_article_Banner_728x90_bigsize' data-cb-ad-id='Banner_728x90_bigsize'><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627868334/Bihon_detail_bigsize', [970, 250], 'div-gpt-ad-1540368575885-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
<!-- /21627868334/Bihon_detail_bigsize -->
<div id='div-gpt-ad-1540368575885-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1540368575885-0'); });
</script>
</div>


</div><script type='text/javascript'> ( function($) { moveAds('bihon_nnp_article_Banner_728x90_bigsize'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_bihon_nnp_article_Banner_160x600_sky1' data-cb-ad-id='Banner_160x600_sky1'><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627868334/Bihon_detail_sky1', [160, 600], 'div-gpt-ad-1504087926385-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
<!-- /21627868334/Bihon_detail_sky1 -->
<div id='div-gpt-ad-1504087926385-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504087926385-0'); });
</script>
</div></div><script type='text/javascript'> ( function($) { moveAds('bihon_nnp_article_Banner_160x600_sky1'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_bihon_nnp_article_Banner_DHTML' data-cb-ad-id='Banner_DHTML'><script>
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/21627868334/Bihon_detail_dhtml', 'div-gpt-ad-1506499290536-0').addService(googletag.pubads());
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
<!-- /21627868334/Bihon_detail_dhtml -->
<div id='div-gpt-ad-1506499290536-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506499290536-0'); });
</script>
</div></div><script type='text/javascript'> ( function($) { moveAds('bihon_nnp_article_Banner_DHTML'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_bihon_nnp_article_Banner_300x250_content1' data-cb-ad-id='Banner_300x250_content1'><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627868334/Bihon_detail_content1', [300, 250], 'div-gpt-ad-1504089552407-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
<!-- /21627868334/Bihon_detail_content1 -->
<div id='div-gpt-ad-1504089552407-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504089552407-0'); });
</script>
</div>
</div><script type='text/javascript'> ( function($) { moveAds('bihon_nnp_article_Banner_300x250_content1'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_bihon_nnp_article_Banner_300x120_right1' data-cb-ad-id='Banner_300x120_right1'><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627868334/Bihon_detail_right1', [300, 120], 'div-gpt-ad-1506498580313-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
<!-- /21627868334/Bihon_detail_right1 -->
<div id='div-gpt-ad-1506498580313-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506498580313-0'); });
</script>
</div>

<div class="Adspace"></div>

 <script> googletag.cmd.push(function()
 { googletag.defineSlot('/21627868334/Bihon_detail_rightSB3', [300, 150], 'div-gpt-ad-1512978914417-0').addService(googletag.pubads()); googletag.pubads().collapseEmptyDivs();
 googletag.pubads().disableInitialLoad();
 googletag.enableServices(); });
 </script> <!-- /21627868334/Bihon_detail_rightSB3 -->
 <div id='div-gpt-ad-1512978914417-0'>
 <script>
 googletag.cmd.push(function()
 { googletag.display('div-gpt-ad-1512978914417-0'); }); 
</script>
 </div>

<div class="Adspace"></div>

<iframe src="https://feed.mikle.com/widget/v2/78337/" height="580px" width="300px" class="fw-iframe" scrolling="no" frameborder="0"></iframe>

<div class="Adspace"></div>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627868334/Bihon_detail_content2', [300, 250], 'div-gpt-ad-1504246634214-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
<!-- /21627868334/Bihon_detail_content2 -->
<div id='div-gpt-ad-1504246634214-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504246634214-0'); });
</script>
</div>

<div class="Adspace"></div>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627868334/Bihon_detail_right2', [300, 120], 'div-gpt-ad-1504246483968-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
<!-- /21627868334/Bihon_detail_right2 -->
<div id='div-gpt-ad-1504246483968-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504246483968-0'); });
</script>
</div></div><script type='text/javascript'> ( function($) { moveAds('bihon_nnp_article_Banner_300x120_right1'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_bihon_nnp_article_Banner_300x250_content2' data-cb-ad-id='Banner_300x250_content2'><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627868334/Bihon_detail_content3', [300, 250], 'div-gpt-ad-1506499083792-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
<!-- /21627868334/Bihon_detail_content3 -->
<div id='div-gpt-ad-1506499083792-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506499083792-0'); });
</script>
</div>

<div class="Adspace"></div>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627868334/Bihon_detail_right3', [300, 120], 'div-gpt-ad-1506499172091-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
<!-- /21627868334/Bihon_detail_right3 -->
<div id='div-gpt-ad-1506499172091-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506499172091-0'); });
</script>
</div>

</div><script type='text/javascript'> ( function($) { moveAds('bihon_nnp_article_Banner_300x250_content2'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_bihon_nnp_article_Adsense1' data-cb-ad-id='Adsense1'><div style="display:inline-block; width:100%;  clear:both; margin:0; text-align:center; border-bottom:1px dotted #888;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout="image-side"
     data-ad-layout-key="-gd+2s+9i-82-cq"
     data-ad-client="ca-pub-2047725123833923"
     data-ad-slot="5908102899"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><script type='text/javascript'> ( function($) { moveAds('bihon_nnp_article_Adsense1'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_bihon_nnp_article_Adsense2' data-cb-ad-id='Adsense2'><div style="display:inline-block; width:100%;  clear:both; margin:10px 0; text-align:center; ">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bihon.ro-Adsense-Detail2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:650px;height:300px"
     data-ad-client="ca-pub-2047725123833923"
     data-ad-slot="8861569293"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><script type='text/javascript'> ( function($) { moveAds('bihon_nnp_article_Adsense2'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_bihon_nnp_article_Banner_415x350_middle' data-cb-ad-id='Banner_415x350_middle'><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627868334/Bihon_detail_middle', [490, 300], 'div-gpt-ad-1504616010886-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
<!-- /21627868334/Bihon_detail_middle -->
<div id='div-gpt-ad-1504616010886-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504616010886-0'); });
</script>
</div></div><script type='text/javascript'> ( function($) { moveAds('bihon_nnp_article_Banner_415x350_middle'); } ) ( jQuery );</script></div><!--END: ADS PROVIDERS-->

</body>
</html>