<!DOCTYPE html>
<html prefix="fb: http://www.facebook.com/2008/fbml og: http://ogp.me/ns#" lang="ro-RO">
    <head>
        <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
        <link rel="pingback" href="http://www.bihon.ro/xmlrpc.php" />
		<meta property="vr:category" content="BIHON Ştirile judeţului Bihor" /><link rel="alternate" media="only screen and (max-width: 640px)" href="http://mobil.bihon.ro/#!mobilenews/detail/1773637" />
<meta name="syndication-source" content="http://www.bihon.ro/legea-gratierii-pusa-la-zid-de-usr-istii-bihoreni/1773637" />
<link rel="canonical" href="http://www.bihon.ro/legea-gratierii-pusa-la-zid-de-usr-istii-bihoreni/1773637" />
<meta name="robots" content="index, follow" />
<link rel="alternate" type="application/rss+xml" title="BIHON &raquo; Legea grațierii pusă la zid de USR-iștii bihoreni Fluxul pentru comentarii" href="http://www.bihon.ro/legea-gratierii-pusa-la-zid-de-usr-istii-bihoreni/1773637/?feed=comments-rss2" />
<link href="/min/719c8aec5651a140fb717027a60c015d.css" media="all" rel="stylesheet" type="text/css" /><!-- header scripts -->
<script id="vmh-minify-header-scripts" type="text/javascript" src="/min/6dc7565af0ae5b068320d3340c7a62c1.js"></script><!-- end header scripts -->
<link rel='https://api.w.org/' href='http://www.bihon.ro/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.bihon.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bihon.ro%2Flegea-gratierii-pusa-la-zid-de-usr-istii-bihoreni%2F1773637" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bihon.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bihon.ro%2Flegea-gratierii-pusa-la-zid-de-usr-istii-bihoreni%2F1773637&#038;format=xml" />
<meta name="framework" content="Alkivia Framework 0.8" />
<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2014 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script><script type="text/javascript">
/* (c)AdOcean 2003-2014, MASTER: goldbach_ro.InformMedia_goldbach.bihon.ro.Detaliu */
ado.master({id: 'p5hbt.sQ_Nv.mu6wJ8ug8ADq7.1HC1CnaSvv331pLk..z7', server: 'ro.adocean.pl' });
</script>

<!-- start master -->
<script type="text/javascript">
/* (c)AdOcean 2003-2015, MASTER: russmedia_ro.Bihon.Detaliu */
ado.master({id: '6Unw7wEh14MNcSIH9iN5.qrQDu8zJNse.WwoCHynWTX.w7', server: 'ro.adocean.pl' });
</script>
<!--  end master  -->
	<meta property="og:title" content="Legea grațierii pusă la zid de USR-iștii bihoreni" />
	<meta property="og:url" content="http://www.bihon.ro/legea-gratierii-pusa-la-zid-de-usr-istii-bihoreni/1773637" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="" />
	<meta property="fb:page_id" content="" />
	<meta property="fb:admins" content="" /> 
	<meta property="og:description" content="Filiala USR Bihor este hotărâtă să se implice în continuare și se declară ca principal partid de opoziție în ceea ce privește cele două ordonațe de urgență." />
	<meta property="og:image" content="http://cdn1.bihon.ro/2017/01/Silviu-Dehelean-şi-Alex-Flora-650x435-9.jpg" /><!-- organic visit --><!-- BEGIN SCRIPTS FOR BANNERS --><script type='text/javascript' language='Javascript'>forSMART_detail='1773637';forSMART_subcategory= 'bihon-stirile-judetului-bihor' ; </script> <!-- END SCRIPTS FOR BANNERS --> <title>Legea grațierii pusă la zid de USR-iștii bihoreni - BIHON</title>
<meta name="description" content="Filiala USR Bihor este hotărâtă să se implice în continuare și se declară ca principal partid de opoziție în ceea ce privește cele două ordonațe de urgență." />
<meta name="keywords" content="activitate parlamentara,alex flora,gratiere,oradea,ordonante de urgenta,silviu dehelean,usr,usr bihor" />
				<meta name="news_keywords" content="activitate parlamentara,alex flora,gratiere,oradea,ordonante de urgenta,silviu dehelean,usr,usr bihor">
				  <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
	<script type="text/javascript">
		window.cookieconsent_options = {
			"message":"Acest website foloseste cookie-uri pentru a se asigura ca primiti cea mai buna experienta pe website-ul nostru.","dismiss":"Accepta","learnMore":"Mai multe informatii aici",
			"dismiss":"Accepta",
			"learnMore":"Mai multe informatii aici",
			"link":"http://www.bihon.ro/features/termeni-si-conditii",
			"theme":"light-top",
			"domain":"bihon.ro",
			dismissOnScroll: true,
			dismissOnClick: true
		};
	</script>
	<!-- End Cookie Consent plugin -->
	<link rel="shortcut icon" href="/wp-content/skins/bihon/images/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="http://www.bihon.ro/legea-gratierii-pusa-la-zid-de-usr-istii-bihoreni/1773637/amp">	<!-- page type for ga Event Tracking --> 

			<script type='text/javascript'>var curr_page_type = 'article';</script>
		<meta property="fb:pages" content="287844176568" />
<script type="text/javascript">
var springq = springq || [];
springq.push({
"s":"bihon",
"cp":"bihon.ro/stiri/oradea-bihor",
"url": document.location.href
});
</script>

<meta name="msvalidate.01" content="0A0432EF7958C2514BCB759C1991C809" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script> <!-- NEWSBEAT -->
<meta name="google-site-verification" content="lIy87J-9GqXEo4hvluI67L0zwnoPDv4F5JP1QwsRGMI" />

<!-- BEGIN Universal Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','_rm_gua');
  _rm_gua('create', 'UA-5800865-1', 'bihon.ro');
  _rm_gua('require', 'displayfeatures');
   
   _rm_gua('set', 'dimension1', 'farcas');
_rm_gua('set', 'dimension2', 'im:bihon:news_special-bihor');
_rm_gua('set', 'dimension3', '1773637');
   
  _rm_gua('send', 'pageview');
</script>
<!-- END Universal Analytics -->

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<!--[if lt IE 9]>
<script src="/SysRes/GLOBALSkin/Scripts/html5shiv.js"></script>
<![endif]-->

<style>
.PartyBox {
margin-right: 0;
}
</style>
<style>
#AdContainer_bihon_nnp_home_Banner_140x140_SalesBoost1 {
	float: left;
	width: 140px;
}

#AdContainer_bihon_nnp_home_Banner_140x140_SalesBoost2 {
	float: right;
	width: 140px;
}

#AdContainer_bihon_nnp_home_Banner_160x60_weather {
width: 180px !important;
height: 63px !important;
margin-top: -10px;
}

.commentsLoginSSOLogin {
display: none;
}
</style>



<style>

#AdContainer_bihon_nnp_home_Banner_150x150_SB1 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_150x150_SB2 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_150x150_SB3 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_150x150_SB7 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_150x150_SB8 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_150x150_SB9 .AdProviderBox {
margin-bottom: 15px;
}

#AdContainer_bihon_nnp_home_Banner_150x150_SB1 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_150x150_SB2 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_150x150_SB3 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_150x150_SB4 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_150x150_SB5 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_150x150_SB6 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_150x150_SB7 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_150x150_SB8 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_150x150_SB9 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_150x150_SB10 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_150x150_SB11 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_150x150_SB12 .AdProviderBox {
height: 100%;
float: left;
width: 150px;
}
#AdContainer_bihon_nnp_home_Clear {
clear: both;
}

#AdContainer_bihon_nnp_home_Banner_150x150_SB1 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_150x150_SB2 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_150x150_SB4 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_150x150_SB5 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_150x150_SB7 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_150x150_SB8 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_150x150_SB10 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_150x150_SB11 .AdProviderBox {
margin-right: 15px;
}

#AdContainer_bihon_nnp_home_Banner_150x150_SB1,
#AdContainer_bihon_nnp_home_Banner_150x150_SB2,
#AdContainer_bihon_nnp_home_Banner_150x150_SB3,
#AdContainer_bihon_nnp_home_Banner_150x150_SB4,
#AdContainer_bihon_nnp_home_Banner_150x150_SB5,
#AdContainer_bihon_nnp_home_Banner_150x150_SB6,
#AdContainer_bihon_nnp_home_Banner_150x150_SB7,
#AdContainer_bihon_nnp_home_Banner_150x150_SB8,
#AdContainer_bihon_nnp_home_Banner_150x150_SB9,
#AdContainer_bihon_nnp_home_Banner_150x150_SB10,
#AdContainer_bihon_nnp_home_Banner_150x150_SB11,
#AdContainer_bihon_nnp_home_Banner_150x150_SB12{
margin-bottom: 0!important;
}

.forum-disclaimer {
    display: none;
}
.comments-login-sso {
    display: none;
}
.usr-status {
    display: none;
}
.promo-navigation {
    display: none;
}
#ursso-register-login {
    display: none;
}
.Article.ThreeColumns.WithMargin {
    margin-right: 19px;
}

.Article.ThreeColumns {
 float: left;
  width: 152px;
}
.AdProviderBox {
    margin-bottom: 20px;
}
.Ad_3cols_Homepage {
    height: 180px;
}
.Clear {
    clear: both !important;
    display: block;
    font-size: 0;
    line-height: 0;
    float: none !important;
    height: 0;
}
.Pic a, .picture img {
    display: block;
}

#AdContainer_bihon_nnp_home_Banner_160x600_sky2 {
position: fixed !important;
top: 2000px;
}
li#mnb1-euro2016:before {
    content: "";
    position: absolute;
    background-size: 20px 20px;
    width: 20px;
    height: 20px;
    margin-top: 5px;
    background: url("/2016/06/ball_white.png") no-repeat 0 0;
}

li#mnb1-euro2016:hover:before {
    background: url("/2016/06/ball_black.png") no-repeat 0 0;
}

li#mnb1-euro2016.selected:before {
    background: url("/2016/06/ball_black.png") no-repeat 0 0;
}

li#mnb1-euro2016.active:before {
    background: url("/2016/06/ball_black.png") no-repeat 0 0!important;
}

li#mnb1-euro2016 a{
    text-indent: 10px;
}

.fb-picture-share {
display:none !important;
}

.Ad_3cols {
    display: inline-block;
    margin-right: 10px;
}
</style>


					<script type="text/javascript" src="http://static.plista.com/bihon.ro_v1.js"></script>
					<script type="text/javascript">
					/* <![CDATA[ */
					PLISTA.items.push({objectid : "1773637",
							title: "Legea grațierii pusă la zid de USR-iștii bihoreni",
							text: "Filiala USR Bihor este hotărâtă să se implice în continuare și se declară ca principal partid de opoziție în ceea ce privește cele două ordonațe de urgență.",
							url: window.location.href,
							img: "http://cdn1.bihon.ro/2017/01/Silviu-Dehelean-şi-Alex-Flora-250x150-9.jpg",
						category : "im:bihon:news_special-bihor",
							created_at: "1485877814"});
					/* ]]> */
				</script>    </head>
	    <body >

		        <div id="page">
            <div class="ad" id="ad-bottom3">
				            </div>
            <div id="header">
                <div class="contents">
					                    <div class="promo-navigation">
						                    </div>
					
					<div class="usr-status">
						<div class="usr-status-logged-out">
							<a class="login-link">Logare</a>
						</div>
						<div class="usr-status-logged-in">
							<a class="profile-link" href="" >
								<img class="profile-pic" />
								<span class="profile-name"></span>
							</a>
							<a class="logout-link">Iesire</a>
						</div>
					</div>
										
                    <div id="navigation" data-node1 = '' data-node2 = ''>
						<div>
							<strong id="logo" class="logo">
																<a title="BIHON" href="http://www.bihon.ro/">
									<span>
										BIHON									</span>
								</a>
															</strong>

							
							<!-- cache-key:menu_BIHON Mainmenu--><!-- Generated: 2017-01-31 14:08:16 --><ul id="nav-main" class=""><li id="mnb1-home" class="Active Selected"><a href="http://www.bihon.ro" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-home' )">Home</a>
<ul class='nav-sub'>
	<li id="mnb2-meteo" class=""><a href="http://meteo.bihon.ro/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-meteo' )">Meteo</a></li>
	<li id="mnb2-fatazilei" class=""><a href="http://fatazilei.bihon.ro/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-fatazilei' )">Fata zilei</a></li>
	<li id="mnb2-download" class=""><a href="/special/download" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-download' )">Download</a></li>
	<li id="mnb2-arhiva" class=""><a href="http://www.bihon.ro/date/2015" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-arhiva' )">Arhiva</a></li>
</ul>
</li>
<li id="mnb1-stiri" class="" data-preview ="60"><a href="http://www.bihon.ro/stiri/oradea-bihor" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-stiri' )">Ştiri</a>
<ul class='nav-sub'>
	<li id="mnb2-stirilejudetuluibihor" class="" data-preview ="60"><a href="http://www.bihon.ro/stiri/oradea-bihor" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-stirilejudetuluibihor' )">Ştirile judeţului Bihor</a></li>
	<li id="mnb2-comentariulzilei" class="" data-preview ="63"><a href="http://www.bihon.ro/stiri/opinii" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-comentariulzilei' )">Comentariul zilei</a></li>
	<li id="mnb2-stiriinternationale" class="" data-preview = "15,14"><a href="http://www.bihon.ro/special/stiri-internationale" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-stiriinternationale' )">Stiri inter(naţionale)</a></li>
	<li id="mnb2-celebritatilifestyle" class="" data-preview ="16"><a href="http://www.bihon.ro/special/celebritatilifestyle" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-celebritatilifestyle' )">Celebritati/Lifestyle</a></li>
	<li id="mnb2-stiriauto" class="" data-preview ="3"><a href="http://www.bihon.ro/special/auto" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-stiriauto' )">Stiri auto</a></li>
	<li id="mnb2-animale" class="" data-preview ="2"><a href="http://www.bihon.ro/special/animale" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-animale' )">Animale</a></li>
	<li id="mnb2-comemorari" class="" data-preview ="91424"><a href="http://www.bihon.ro/special/decese" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-comemorari' )">Comemorări</a></li>
</ul>
</li>
<li id="mnb1-video" class=""><a href="http://www.bihon.ro/video/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-video' )">Video</a>
<ul class='nav-sub'>
	<li id="mnb2-videobihon" class=""><a href="http://www.bihon.ro/video/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-videobihon' )">Video bihon</a></li>
	<li id="mnb2-youtube" class="" data-preview ="68"><a href="http://www.bihon.ro/special/youtube" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-youtube' )">Youtube</a></li>
</ul>
</li>
<li id="mnb1-sport" class="" data-preview ="20"><a href="http://www.bihon.ro/stiri/sport" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-sport' )">Sport</a>
<ul class='nav-sub'>
	<li id="mnb2-fcbihor" class="" data-preview ="66"><a href="http://www.bihon.ro/special/fcbihor" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-fcbihor' )">FC Bihor</a></li>
	<li id="mnb2-csmoradea" class="" data-preview ="52"><a href="http://www.bihon.ro/special/csm-oradea" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-csmoradea' )">CSM Oradea</a></li>
	<li id="mnb2-sportlocal" class="" data-preview ="65"><a href="http://www.bihon.ro/stiri/sport-local" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-sportlocal' )">Sport local</a></li>
	<li id="mnb2-stirisportive" class="" data-preview ="20"><a href="http://www.bihon.ro/stiri/sport" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-stirisportive' )">Ştiri sportive</a></li>
	<li id="mnb2-fotbal" class="" data-preview ="23"><a href="http://www.bihon.ro/special/fotbal" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-fotbal' )">Fotbal</a></li>
	<li id="mnb2-formula1" class="" data-preview ="22"><a href="http://www.bihon.ro/stiri/formula1" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-formula1' )">Formula 1</a></li>
</ul>
</li>
<li id="mnb1-party" class="" data-preview ="64"><a href="http://www.bihon.ro/stiri/party" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-party' )">Party</a>
<ul class='nav-sub'>
	<li id="mnb2-partyoradea" class="" data-preview ="64"><a href="http://www.bihon.ro/stiri/party" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-partyoradea' )">Party Oradea</a></li>
	<li id="mnb2-jocurionline" class=""><a href="http://www.bihon.ro/special/jocuri" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-jocurionline' )">Jocuri online</a></li>
</ul>
</li>
<li id="mnb1-comunitate" class=""><a href="http://www.bihon.ro/special/foto" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-comunitate' )">Comunitate</a>
<ul class='nav-sub'>
	<li id="mnb2-horoscop" class="" data-preview = ""><a href="http://www.bihon.ro/special/horoscop" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-horoscop' )">Horoscop</a></li>
	<li id="mnb2-fotopozeletale" class="" data-preview = ""><a href="http://www.bihon.ro/special/foto" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-fotopozeletale' )">Foto / Pozele tale</a></li>
</ul>
</li>
<li id="mnb1-joburi" class="vertical"><a target="_blank" href="http://www.jobs4hotels.ro/?utm_source=bihon&amp;utm_medium=MenuLinks&amp;utm_content=headerlink&amp;utm_campaign=jobs4hotelsHeaderlink" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-joburi' )">Joburi</a><ul> <li class="Empty ">&nbsp;</li> </ul></li>
<li id="mnb1-publi24" class="vertical"><a target="_blank" href="http://publi24.ro/?utm_source=bihon&amp;utm_medium=MenuLinks&amp;utm_content=headerlink&amp;utm_campaign=Publi24Headerlink" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-publi24' )">Publi24</a><ul> <li class="Empty ">&nbsp;</li> </ul></li>
<li id="mnb1-romimo" class="vertical"><a target="_blank" href="http://romimo.ro/?utm_source=bihon&amp;utm_medium=MenuLinks&amp;utm_content=headerlink&amp;utm_campaign=RomimoHeaderlink" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-romimo' )">Romimo</a><ul> <li class="Empty ">&nbsp;</li> </ul></li>
<li id="mnb1-bestauto" class="vertical"><a target="_blank" href="http://bestauto.ro/?utm_source=bihon&amp;utm_medium=MenuLinks&amp;utm_content=headerlink&amp;utm_campaign=BestautoHeaderlink" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-bestauto' )">Bestauto</a><ul> <li class="Empty ">&nbsp;</li> </ul></li>
</ul><form method="get" action="/features/google-search/" class="searchbox">
				<fieldset><input type="text" name="q" class="srch srch-google"><input type="submit" value="search" class="btn btn-srch btn-srch-right"></fieldset></form>
							<div id="scroll-top"
							   onclick="$('body,html').animate({scrollTop: 0}, 400);" 
							   title="Scroll top">
							</div>

							<div id="nav-preview"></div>
						</div>
                    </div>
					
                    <br class="clear" />


					<div class="ad-floating">					
					<!-- bottom2 sidebar -->
					                  
                    <div id="ad-superbanner" class="ad" style="overflow: visible;">
                        <!-- header-banners sidebar -->
						<div id='AdContainer_bihon_nnp_article_Banner_728x90_bigsize' ></div><div id='AdContainer_bihon_nnp_article_Banner_200x90_extralogo' ></div>                        <!--END: header-banners sidebar -->
                    </div>

					<br class="clear" /> </div>
                    <div id="ad-halfpagead" class="ad">
						<div id='AdContainer_bihon_nnp_article_Banner_160x600_sky1' ></div><div id='AdContainer_bihon_nnp_article_Banner_300x90_SB1' ></div><div id='AdContainer_bihon_nnp_article_Banner_300x90_SB2' ></div><div id='AdContainer_bihon_nnp_article_Banner_300x90_SB3' ></div><div id='AdContainer_bihon_nnp_article_Banner_300x90_SB4' ></div><div id='AdContainer_bihon_nnp_article_Banner_300x90_SB5' ></div><div id='AdContainer_bihon_nnp_article_Banner_300x90_SB6' ></div><div id='AdContainer_bihon_nnp_article_Banner_160x600_sky2' ></div>                    </div>

                    <div id="ad-sticky" class="ad">
						                    </div>
					                </div>
            </div>   
<div id='body' class='article'><div class='left-column'><div style="display:none" id="nnp_count_visits" value="0" ></div>


			<div itemscope itemtype="http://schema.org/Article" class="news-detail">

				<div class="breadcrumbs">
			<ol itemscope itemtype="http://schema.org/BreadcrumbList"> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemscope itemtype="http://schema.org/Thing" itemprop="item" href="http://www.bihon.ro" title = "BIHON"><span itemprop="name">BIHON</span></a></li><span class="separator"> &nbsp; </span><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemscope itemtype="http://schema.org/Thing" itemprop="item" href="http://www.bihon.ro/stiri/oradea-bihor" class=""><span itemprop="name">BIHON Ştirile judeţului Bihor</span></a><meta itemprop="position" content="1" /></li><span class="separator"> &nbsp; </span><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Legea grațierii pusă la zid de USR-iștii bihoreni</span><meta itemprop="position" content="2" /></li> </ol> 				</div>

			
								<input type="hidden" id="display_iframe" value="">


				<div>
						<div id='AdContainer_bihon_nnp_article_Banner_468x60_fullsize' ></div>				</div>

				<h1 itemprop="headline" id="article-title">
				Legea grațierii pusă la zid de USR-iștii bihoreni				</h1>

						
	<div class="author-div">
		
		
			<div class="authorpic">
				<img src="http://freunde.vol.at/mod/mhcom_elggtheme/icondirect.php?size=tiny&username=">
			</div>
			
			<i>
				De			</i>
				
					<a href="http://www.bihon.ro/author/oana-farcas">
				Oana Farcas			</a>
						
				<div class="date">
			<span class="publish-date" >
				<time datetime= "2017-01-31T15:50" itemprop="datePublished" >
											la 
										31. ianuarie 2017 15:50				</time>
			</span>
			
					</div>
			
					
			
			<div class="social">

									<span class="email">
						<a href="mailto:oana.farcas@russmedia.ro" >
							E-Mail						</a>
					</span>
								
								
					
			</div>
			
			
		
				
	</div>
	
	
				<div class="article">

					<div class="body">

				
				
																<div class="picture">

								
																<div itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
									<meta itemprop="url" content="http://cdn1.bihon.ro/2017/01/Silviu-Dehelean-şi-Alex-Flora-650x435-9.jpg">
									<meta itemprop="width" content="650">
									<meta itemprop="height" content="435">
									<meta itemprop="description" content="Silviu Dehelean și Alex Flora">
									<img itemprop="image"  alt="Silviu Dehelean și Alex Flora" title="Silviu Dehelean și Alex Flora" src="http://cdn1.bihon.ro/2017/01/Silviu-Dehelean-şi-Alex-Flora-650x435-9.jpg" class="Picture" width="650" height="435">

																										</div>
									
										<span class="picture-text">
											Silviu Dehelean și Alex Flora										</span>
									
										
								</div>
									
							
							
						<div id="article-lead" class="lead">
							
								<span itemprop="description">
									Filiala USR Bihor este hotărâtă să se implice în continuare și se declară ca principal partid de opoziție în ceea ce privește cele două ordonațe de urgență. 
								</span>

							
						
						</div>

						<p style="font-family: Helvetica,Arial,Sans-Serif;font-size: 12px;padding:0px;margin:0px;font-weight:bold">
														</p>

						
						


<div class="scl-bar scl-bar-article-top" data-role="social" data-count="off" data-track-view="1773637" data-share-txt="Legea grațierii pusă la zid de USR-iștii bihoreni" data-share-url="http://www.bihon.ro/legea-gratierii-pusa-la-zid-de-usr-istii-bihoreni/1773637">

	<div title="Distribuie pe Facebook" class="scl-ctrl scl-fb scl-first" data-service="fb" ></div>
	<div title="Distribuie pe Twitter" class="scl-ctrl scl-twitter" data-service="twitter"></div>
	<div title="Share via facebook messenger" class="scl-ctrl scl-fbm" data-service="fbm" ></div>
	<div title="Trimite prin e-mail" class="scl-ctrl scl-mail" data-service="mail" data-title="Trimite articolul"></div>
		
</div>                                                
                                                                                                
						<div>
							<!-- adsense hidden. adult words present! -->						</div>

						<div id="body-text" class="text" >
							<div class="single-content-wrapper-450px" >
								
								<span itemprop="articleBody">
									<p><span id="more-1773637"></span></p>
<p>Liderii USR Bihor au prezentat în cadrul unei conferințe de presă, susținute marți, activitatea parlamentară văzută ca un război fulger, unde apar proiecte peste noapte, și în cadrul căreia forța partidului Uniunea Salvați România este reactivă: „Noi reacționăm la ce face puterea și nu reușim să fim încă proactivi, adică nu reușim să venim cu proiecte care să se refere la ceea ce am discutat în campania electorală sau să propunem idei prin care să forțăm puterea să reacționeze și ea la activitatea noastră”, spune deputatul Silviu Dehelean, nesigur dacă e vina organizării sau a lipsei de modele în partid.</p>
<p>„Nu avem bătrâni care să ne inspire, ceea ce poate reprezenta atât un avantaj, cât și un dezavantaj. Avantaj pentru că nu avem de la cine să învățăm prost și dezavantaj pentru că nu avem de la cine să învățam cum să facem față. Așa că trebuie să descoperim singuri toate resorturile acestui mecanism care se numește Parlament”.</p>
<p>În ceea ce privește acuzele de neimplicare care se aduc noului partid, aceștia spun că nefiind un partid parlamentar, nu au cum să își manifeste o opțiune clară în legătură cu proiectele de lege și le rămâne doar să se abțină. O abținere motivată strict de imposibilitatea de a-și forma o opinie.</p>
<h2>Tranșanți privind ordonanțele</h2>
<p>Pe tema proiectelor de ordonanță de urgență privind grațierea și cele privind modificarea Codului Penal și Codului de Procedură Penală, Silviu Dehelean susține că au apărut peste noapte și că celelalte partide, PNL și PMP, nu au avut o poziție foarte puternică pe aceste subiecte datorită faptului că și aceste partide ar avea în rândurile lor destui membrii care ar putea beneficia de prevederile acestor ordonanțe.</p>
<p>Parlamentarii USR susțin că toate modificările aduse codurilor penal și de procedură penală trebuie dezbătute și decise în Parlament, motiv pentru care vor iniția, începând cu 1 februarie, o moțiune simplă împotriva ministrului Justitiei, Florin Iordache. Moțiune ce va fi susținută și de PNL.</p>
<p>„Aceste proiecte sub nici o formă nu se justifică urgente. România nu se află într-o stare iminentă de a fi amendată de către CEDO, iar situația din închisori e cunoscută de foarte multă vreme. De asemenea, acest proiect nu rezolvă situația din închisori și are foarte multe scăpări. Se grațiază inclusiv pedepsele cu suspendare, amenzile penale, infracțiuni a căror grațiere nu schimă situația din penitenciare. Pe de altă parte, prin prevederea că persoanelor care au peste 60 de ani sau care au copii mai mici de 5 ani în întreținere li se înjumătățește pedeapsa, am da curs la toate infracțiunile, în forma actuală. Aici vorbim inclusiv de infracțiunile de corupție, pedofilie, crimă, trafic de minori și multe altele”, a mai adăugat deputatul USR, încercând să explice efectele acestor ordonanțe.</p>
<h2>Pericolul rămâne</h2>
<p>USR mai atrage atenţia că este nevoie de continuitate, pentru că paşii făcuţi nu sunt ireversibili și că în ciuda dezbaterilor de luni, a protestelor și a opozițiilor, nu se intenționează retragerea acestor proiecte. „Probabil ele vor fi modificate dar vor reveni, fie sub formă de inițiativă legislativă care va trece prin Parlament, fie sub formă de noi proiecte de ordonanță de urgență pe agenda Guvernului, fie în calitate de proiecte care vor trece prin asumarea răspunderii Guvernului”, au mai adăugat liderii USR Bihor.</p>
<h2>Demersuri de organizare</h2>
<p>Președintele USR Bihor, Alex Flora, anunță noi structuri de organizare a Biroului Parlamentar, prin care se dorește o activitate sporită și transparentă, printr-un program de relații cu publicul prin care să preia petițiile cetățenilor: „Vom încerca să demarăm inclusiv consultări cu ONG-urile active din Oradea și Bihor”.</p>
<p>Pentru că în județ există o singură filială a USR, noul partid își propune înființarea a încă patru filiale cu sedii la Beiuș, Salonta, Marghita și Aleșd.</p>
<h2>Coaliție cu PNL împotriva Guvernului</h2>
<p>În cadrul conferinței de presă susținută de USR, s-a mai discutat și despre depunerea moțiunii simple împotriva Ministerului Justiției, dar și despre alianța pe care parlamentarii formațiunii o să o facă cu PNL.</p>
<p>Membrii USR au demarat o moțiune simplă împotriva ministrului Justitiei, Florin Iordache, și anunță că vor înainta și un memoriu Ministerului Justiției, Consiliului Superior al Magistraturii și Parchetului General de pe lângă Înalta Curte de Casație și Justiție în care va arăta de ce proiectele celor două ordonanțe de urgență urmăresc interesele unor persoane care dețin sau au deținut funcții publice și nu pe cele ale societății.</p>
<p>„Pentru moțiune, am obținut sprijinul PNL-ului, ceea ce ar însemna că trebuie să ajungem la numărul necesar de 50 de deputați pentru o moțiune simplă fără nici o problemă. Noi suntem 30, iar cei din PNL sunt 69”, a declarat Silviu Dehelean.</p>
<p>De asemenea, USR-iștii vor semna moţiunea de cenzură, în eventualitatea în care PNL o va iniţia: „În condițiile în care noi am anunțat că toate demersurile pe care le facem nu sunt pentru căderea Guvernului, ci pentru ca Guvernul să își facă treaba, ne-am dat acordul să sprijinim moțiunea de cenzură a PNL-ului. Actualul Guvern a venit cu promisiuni electorale generoase pe care ne-am dori să le și realizeze într-un mod responsabil”, a mai spus acesta.</p>
<p>Dehelean a mai acuzat că proiectele acestei ordonanțe de urgență nu au făcut parte din programul de campanie a PSD-ului: „Grațierea nu a fost subiect în campanie. Singurii care au avut în campanie o idee a grațierii sunt cei de la PRU, care nu au trecut pragul electoral. Ceea ce înseamnă că acest subiect nu a avut de la început o foarte mare priză la public. Motiv pentru care nu considerăm că actuala putere are legitimitate dată de votul din 11 decembrie în sensul promovării unor astfel de acte. Ei au legitimitate pentru a produce bunăstarea promisă în campania electorală”.</p>
								</span> 
								<span class = "duplicate_media_extensions">
																	</span>

																	
								<div class="lf-wrapper">
																	</div>
								
								<div class="wiki-wrapper">
																	</div>
								
								


<div class="scl-bar scl-bar-article-top" data-role="social" data-count="off" data-track-view="1773637" data-share-txt="Legea grațierii pusă la zid de USR-iștii bihoreni" data-share-url="http://www.bihon.ro/legea-gratierii-pusa-la-zid-de-usr-istii-bihoreni/1773637">

	<div title="Distribuie pe Facebook" class="scl-ctrl scl-fb scl-first" data-service="fb" ></div>
	<div title="Distribuie pe Twitter" class="scl-ctrl scl-twitter" data-service="twitter"></div>
	<div title="Share via facebook messenger" class="scl-ctrl scl-fbm" data-service="fbm" ></div>
	<div title="Trimite prin e-mail" class="scl-ctrl scl-mail" data-service="mail" data-title="Trimite articolul"></div>
		
</div>								

								
							</div>					

															<div class="tags">
									Taguri: <a href="http://www.bihon.ro/tag/activitate-parlamentara" rel="tag">activitate parlamentara</a>, <a href="http://www.bihon.ro/tag/alex-flora" rel="tag">Alex Flora</a>, <a href="http://www.bihon.ro/tag/gratiere" rel="tag">gratiere</a>, <a href="http://www.bihon.ro/tag/oradea" rel="tag">oradea</a>, <a href="http://www.bihon.ro/tag/ordonante-de-urgenta" rel="tag">ordonante de urgenta</a>, <a href="http://www.bihon.ro/tag/silviu-dehelean" rel="tag">silviu dehelean</a>, <a href="http://www.bihon.ro/tag/usr" rel="tag">usr</a>, <a href="http://www.bihon.ro/tag/usr-bihor" rel="tag">USR Bihor</a>								</div>
							
							<br class="clear" />
						</div>


					</div>
					<br class="clear" />

				</div>
				<div class="clear"></div>

				<div id="branding_bottom" class="branding_bottom">
									</div>

				
				
												
				<!--outbrain-->
				<div id="ad-bottom" class="ad">
					<div id='AdContainer_bihon_nnp_article_TeadsTV' ></div><!-- adsense hidden. adult words present! --><div id='AdContainer_bihon_nnp_article_Banner_415x350_middle' ></div><div id='AdContainer_bihon_nnp_article_Banner_468x60_fullsize2' ></div><div id='AdContainer_bihon_nnp_article_Banner_160x60_weather' ></div><div id='AdContainer_bihon_nnp_article_Plista_AfterArticle' ></div>				</div>

				<input type="hidden" id="post-id" value="1773637" />
       
    <div class="article-comments" id="article-comments" >
                <div id="comment-no-wrapper"><span id="comment-no-first">0</span><span id="comment-no-second">Comentarii</span></div>		
		<div class="filter-comments" >
		<label for="blendout-forum-comments">
		Filtreaza comentariile	</label>

	<select size="1" id="blendout-forum-comments">
		<option value="-10000">
			Arata toate comentariile		</option>
		<option value="10">
			Foarte bun (+10 sau mai mult)		</option>
		<option value="5">
			Bun (+5 sau mai mult)		</option>
		<option value="0">
			Mediu (0 sau mai mult)		</option>
		<option selected="selected" value="-5">
			Rau (-5 sau mai rau)		</option>
		<option value="-10">
			Foarte rau (-10 sau mai rau)		</option>
	</select>
		
</div>
<div class="clear"></div>
<div id="forum"></div>
<div id="ForumPostForm_Target"  >	
	<div id="ForumPostForm"  data-pending-comments-restriction="false">
		
		
<div style="display:none">
	<div class="unregisteredMessage" id="unregisteredMessage" >
		<input type="Button" class="simplemodal-close Button ButtonCloseModal"  style="width:23px;margin-bottom: 11px;"/>
		<p>
			Herzlichen Dank für Ihren Kommentar - dieser wird nach einer Prüfung von uns freigeschaltet. Beachten Sie, dass dies gerade an Wochenenden etwas länger dauern kann. Kommentare von registrierten Usern werden sofort freigeschaltet - hier registrieren!		</p>
		<input type="Button" class="simplemodal-close Subm Button ButtonGradientOnly100x34" value="Inchide"  style="width:103px;margin-top: 10px;"/>
	</div>

</div>
		
		<div id="comment-form-wrapper">
			
			<form action="http://www.bihon.ro/wp-comments-post.php" method="post" id="AddMessage" >
				
				<fieldset>
					 
												
														
							<input type="hidden" class="TextBg" name="author" id="author" value="" >
							<input type="hidden" class="TextBg" name="email" id="email" value="" >	
						
																
										
					<div id="comment-texarea-wrapper">
						
						<a href="#" id="close-comment-form" style="display:none" title="Anuleaza comentariul">
							
						</a>
						
						<textarea name="comment" id="Message" placeholder="Adauga comentariul tau"></textarea>
											
						<input type='hidden' name='comment_post_ID' value='1773637' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
												
						<div id="comment-form-count" >
	
	inca	<span id="count-comment-text" >
		1000
	</span>
	caractere ramase	
</div>
						 
					</div>
					
					<div id="comments-options">
						
												
						<input name="submit-comment" type="submit" id="submit-comment" value="Trimite" class="Button Button97" tabindex="5" />	
						<img class="loading hidden" src="/wp-content/skins/global/images/loading.gif" >
						
					</div>
						
					
				
				</fieldset>
				<input type="hidden"  name="ajax_comment"  value="1"/>
			</form>
			
			<script type="application/json" id="comments-cfg">
				{
					"localization": {
							"Comment_reviewNotification": "Va multumim pentru comentariu - aceasta va fi aprobat de catre noi dupa ce il verificam. Va rugam sa retineti ca acest lucru ar putea dura mai mult, mai ales la sfarsit de saptamana.",
							"Comment_generalError": "Sorry, something went wrong - please try again later.",
							"Comment_hiddenByRating": "Comentariu ascuns de filtru. Vezi 'Filtreaza comentariile' pentru modificari."
					}
				}
			</script>
			
			
		</div>
					<div id="noregistration" value="0" style="display:none"></div>
		
	</div>
</div>


<div id="ReportFormContainer" style="display:none;" >
    
    <div id="ForumReportForm" >	
        
        <div id="comment-report-close" >
			<a>
				Inchide			</a>
		</div>
        
        <form name="reportform" method="post" >				
            <select name="comment-report-reason" id="comment-report-reason" >
    
                <option>
                    Motiv*                </option>
    
                <option value="Reclama" >
                    Reclama                </option>
    
                <option value="Incalcarea termenilor de utilizare" >
                    Incalcarea termenilor de utilizare                </option>
    
                <option value="informatii personale" >
                    informatii personale                </option>
                
            </select>
    
            <input type="text" maxlength="50" name="comment-report-name" class="Text" id="comment-report-name" placeholder="Nume" >
            
            <input type="text" maxlength="50" name="comment-report-email" class="Text" id="comment-report-email" placeholder="E-mail" >
            
            <label class="comment-report-invalid-email" >
				Introduceti o adresa valida de e-mail			</label>
            
            <textarea cols="26" rows="3" name="comment-report-message" wrap="virtual" class="Text" id="comment-report-message" placeholder="Mesaj" ></textarea>
            
            <input type="hidden" name="formtype" value="report" >
            
            <label class="comment-report-success" >
				Comentariu raportat, iti multumim!			</label>
            
            <input type="button" value="Raportez comentariul" id="comment-report-send" class="btn" >
            
            <label class="Mandatory" >
				*Obligatoriu            </label>
            
            <br class="clear" />						
        </form>
    </div>
</div>
	
									
					<div id="article-comments-messages" class="article-comments-messages">
						<ol id="comments-o-list">
						</ol>
					</div>
				</div>
                                				
				<div style="display:none" id="categoryForHeader" name="60" ></div>
				<div style="display:none" id="commentIdForReply" name="" ></div>
				</div>

<div class="Ad" id="Ad_BigBanner">
</div>
</div>
<div class="right-column">
	<div id="search-36"><div id="sp-search-box" class="searchbox">
	<form id="active-search" action="" style="display:none">
		<fieldset >
			<select id="search-selector">
				<option value="google-search">
					Cautare Google				</option>
				<option value="google-search-local">
					Aradon				</option>
			</select>
		</fieldset>
	</form>
	
	
	<form method="get" action="/features/google-search/" id="google-search-local">
		<fieldset>
			<input type="text" name="q" class="srch text google-search" />
			<input type="button" id="google-search-local-button">
			<input type="hidden" name="rf" value="arad" />
		</fieldset>
	</form>
	<form method="get" action="/features/google-search/" id="google-search" style="display:none">
		<fieldset>
			<input type="text" name="q" class="Text GoogleSearch" />
		</fieldset>
	</form>
	<form method="get" action="/video/" id="video-search" style="display:none">
		<fieldset>
			<input type="text" value="" name="yt-search" class="text video-search">
			<input type="button" id="video-search-button">
			
			<input type="hidden" name="search_type" value="search_videos" />
		</fieldset>
	</form>
</div></div><!-- adsense hidden. adult words present! --><div id='AdContainer_bihon_nnp_article_Banner_300x250_content1' ></div><div id='AdContainer_bihon_nnp_article_Banner_300x120_right1' ></div><div class="clear"></div><div id="vmh_customrecentposts-21"><h6>Mai multe stiri din categoria BIHON Ştirile judeţului Bihor</h6><div class="LatestNewsIndex" id="">
<div class="crp-item">
   
	<h4>
				<a title="BIHON Ştirile judeţului Bihor" href="http://www.bihon.ro/stiri/oradea-bihor" >
			BIHON Ştirile judeţului Bihor		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="CJ Bihor, scărmăneala continuă" href="http://www.bihon.ro/cj-bihor-scarmaneala-continua/1773786" >
				<img title="CJ Bihor, scărmăneala continuă" alt="CJ Bihor, scărmăneala continuă" width="300"  src="/2017/01/consiliul-judetean-bihor-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="CJ Bihor, scărmăneala continuă" href="http://www.bihon.ro/cj-bihor-scarmaneala-continua/1773786" >
			CJ Bihor, scărmăneala continuă		</a>
	</h5>
       
    <br class="clear">
    
</div>



<div class="crp-item">
   
	<h4>
				<a title="BIHON Ştirile judeţului Bihor" href="http://www.bihon.ro/stiri/oradea-bihor" >
			BIHON Ştirile judeţului Bihor		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="Distribuie gratuit seminţe din soiuri ţărăneşti" href="http://www.bihon.ro/distribuie-gratuit-seminte-din-soiuri-taranesti/1773790" >
				<img title="Distribuie gratuit seminţe din soiuri ţărăneşti" alt="Distribuie gratuit seminţe din soiuri ţărăneşti" width="300"  src="/2017/01/seminte-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="Distribuie gratuit seminţe din soiuri ţărăneşti" href="http://www.bihon.ro/distribuie-gratuit-seminte-din-soiuri-taranesti/1773790" >
			Distribuie gratuit seminţe din soiuri ţărăneşti		</a>
	</h5>
       
    <br class="clear">
    
</div>



<div class="crp-item">
   
	<h4>
				<a title="BIHON Ştirile judeţului Bihor" href="http://www.bihon.ro/stiri/oradea-bihor" >
			BIHON Ştirile judeţului Bihor		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="Special pentru copiii din clasa I" href="http://www.bihon.ro/special-pentru-copiii-din-clasa-i/1773721" >
				<img title="Special pentru copiii din clasa I" alt="Special pentru copiii din clasa I" width="300"  src="/2017/01/scoala-sigurantei-tedi-oradea-1-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="Special pentru copiii din clasa I" href="http://www.bihon.ro/special-pentru-copiii-din-clasa-i/1773721" >
			Special pentru copiii din clasa I		</a>
	</h5>
       
    <br class="clear">
    
</div>


<div id='AdContainer_bihon_nnp_article_Banner_300x250_content2' ></div>
<div class="crp-item">
   
	<h4>
				<a title="BIHON Ştirile judeţului Bihor" href="http://www.bihon.ro/stiri/oradea-bihor" >
			BIHON Ştirile judeţului Bihor		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="Italian urmărit internaţional reținut de polițiștii bihoreni" href="http://www.bihon.ro/italian-urmarit-international-retinut-de-politistii-bihoreni/1773693" >
				<img title="Italian urmărit internaţional reținut de polițiștii bihoreni" alt="Italian urmărit internaţional reținut de polițiștii bihoreni" width="300"  src="/2017/01/politie-oradea-5-1-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="Italian urmărit internaţional reținut de polițiștii bihoreni" href="http://www.bihon.ro/italian-urmarit-international-retinut-de-politistii-bihoreni/1773693" >
			Italian urmărit internaţional reținut de polițiștii bihoreni		</a>
	</h5>
       
    <br class="clear">
    
</div>



<div class="crp-item">
   
	<h4>
				<a title="BIHON Ştirile judeţului Bihor" href="http://www.bihon.ro/stiri/oradea-bihor" >
			BIHON Ştirile judeţului Bihor		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="Orădence, muze pentru Brâncuşi" href="http://www.bihon.ro/oradence-muze-pentru-brancusi/1773662" >
				<img title="Orădence, muze pentru Brâncuşi" alt="Orădence, muze pentru Brâncuşi" width="300"  src="/2017/01/poganyi-brancusi-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="Orădence, muze pentru Brâncuşi" href="http://www.bihon.ro/oradence-muze-pentru-brancusi/1773662" >
			Orădence, muze pentru Brâncuşi		</a>
	</h5>
       
    <br class="clear">
    
</div>



<div class="crp-item">
   
	<h4>
				<a title="BIHON Ştirile judeţului Bihor" href="http://www.bihon.ro/stiri/oradea-bihor" >
			BIHON Ştirile judeţului Bihor		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="Tic-tac, tic-tac&#8230; meseria de ceasornicar!" href="http://www.bihon.ro/tic-tac-tic-tac-meseria-de-ceasornicar/1773654" >
				<img title="Tic-tac, tic-tac&#8230; meseria de ceasornicar!" alt="Tic-tac, tic-tac&#8230; meseria de ceasornicar!" width="300"  src="/2017/01/ceasornicar-oradea-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="Tic-tac, tic-tac&#8230; meseria de ceasornicar!" href="http://www.bihon.ro/tic-tac-tic-tac-meseria-de-ceasornicar/1773654" >
			Tic-tac, tic-tac&#8230; meseria de ceasornicar!		</a>
	</h5>
       
    <br class="clear">
    
</div>


<div id='AdContainer_bihon_nnp_article_Banner_300x250_content3' ></div>
<div class="crp-item">
   
	<h4>
				<a title="BIHON Ştirile judeţului Bihor" href="http://www.bihon.ro/stiri/oradea-bihor" >
			BIHON Ştirile judeţului Bihor		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="Sprijin pentru crearea de suprafeţe împădurite" href="http://www.bihon.ro/sprijin-pentru-crearea-de-suprafete-impadurite/1773613" >
				<img title="Sprijin pentru crearea de suprafeţe împădurite" alt="Sprijin pentru crearea de suprafeţe împădurite" width="300"  src="/2017/01/impadurire-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="Sprijin pentru crearea de suprafeţe împădurite" href="http://www.bihon.ro/sprijin-pentru-crearea-de-suprafete-impadurite/1773613" >
			Sprijin pentru crearea de suprafeţe împădurite		</a>
	</h5>
       
    <br class="clear">
    
</div>



<div class="crp-item">
   
	<h4>
				<a title="BIHON Ştirile judeţului Bihor" href="http://www.bihon.ro/stiri/oradea-bihor" >
			BIHON Ştirile judeţului Bihor		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="Buget cu 84% mai mare decât în 2016" href="http://www.bihon.ro/buget-cu-84-mai-mare-decat-in-2016/1773606" >
				<img title="Buget cu 84% mai mare decât în 2016" alt="Buget cu 84% mai mare decât în 2016" width="300"  src="/2017/01/agricultura-2-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="Buget cu 84% mai mare decât în 2016" href="http://www.bihon.ro/buget-cu-84-mai-mare-decat-in-2016/1773606" >
			Buget cu 84% mai mare decât în 2016		</a>
	</h5>
       
    <br class="clear">
    
</div>



<div class="crp-item">
   
	<h4>
				<a title="BIHON Ştirile judeţului Bihor" href="http://www.bihon.ro/stiri/oradea-bihor" >
			BIHON Ştirile judeţului Bihor		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="De la 1 februarie vor fi eliminate 22 de taxe nefiscale" href="http://www.bihon.ro/de-la-1-februarie-vor-fi-eliminate-22-de-taxe-nefiscale/1773582" >
				<img title="De la 1 februarie vor fi eliminate 22 de taxe nefiscale" alt="De la 1 februarie vor fi eliminate 22 de taxe nefiscale" width="300"  src="/2017/01/taxe-1-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="De la 1 februarie vor fi eliminate 22 de taxe nefiscale" href="http://www.bihon.ro/de-la-1-februarie-vor-fi-eliminate-22-de-taxe-nefiscale/1773582" >
			De la 1 februarie vor fi eliminate 22 de taxe nefiscale		</a>
	</h5>
       
    <br class="clear">
    
</div>


<br class="clear" /></div></div><div id='AdContainer_bihon_nnp_article_Banner_300x120_right2' ></div><div id='AdContainer_bihon_nnp_article_Banner_300x250_special' ></div><!-- adsense hidden. adult words present! --><div id='AdContainer_bihon_nnp_article_Banner_300x120_right3' ></div><!-- adsense hidden. adult words present! --><div style="margin-bottom:20px;">
	<fb:like-box href="http://www.facebook.com/Bihon" width="300" height="427" colorscheme="light" connections=""  ></fb:like-box>
</div><div id='AdContainer_bihon_nnp_article_Banner_300x250_content4' ></div><div id='AdContainer_bihon_nnp_article_Banner_300x120_right4' ></div><div id='AdContainer_bihon_nnp_article_ContentChannel' ></div><!-- adsense hidden. adult words present! --><div id='AdContainer_bihon_nnp_article_Banner_CnTxt_SMART' ></div></div>
<br class="clear" />
</div>	<!-- BEGIN: footer -->
	<div id="footer" class="footer">
		
		<div id="sso-image"></div>
		
		<ul id="menu-bihon-footer" class="footer-list"><li class="group"><strong>Stiri</strong>
<ul>
	<li class=" footer-item"><a href="http://www.bihon.ro/stiri/oradea-bihor">Stiri locale</a></li>
	<li class=" footer-item"><a href="http://www.bihon.ro/special/fcbihor">FC Bihor</a></li>
	<li class=" footer-item"><a href="http://www.bihon.ro/special/csm-oradea">CSM Oradea</a></li>
	<li class=" footer-item"><a href="http://www.bihon.ro/stiri/sport-local">Sport local</a></li>
	<li class=" footer-item"><a href="http://www.bihon.ro/special/youtube">Youtube</a></li>
	<li class=" footer-item"><a href="http://www.bihon.ro/date/2013">Arhiva</a></li>
</ul>
<br class="clear" />
</li>
<li class="group"><strong>Timp liber</strong>
<ul>
	<li class=" footer-item"><a href="http://www.bihon.ro/special/party">Party</a></li>
	<li class=" footer-item"><a href="http://www.bihon.ro/special/horoscop">Horoscop</a></li>
	<li class=" footer-item"><a href="http://www.bihon.ro/special/jocuri">Jocuri online</a></li>
</ul>
<br class="clear" />
</li>
<li class="group"><strong>Comunitate</strong>
<ul>
	<li class=" footer-item"><a href="http://www.facebook.com/Bihon">Facebook</a></li>
	<li class=" footer-item"><a href="http://twitter.com/BihonRo">Twitter</a></li>
	<li class=" footer-item"><a href="http://www.bihon.ro/special/foto">Foto</a></li>
	<li class=" footer-item"><a href="http://video.bihon.ro">Video</a></li>
	<li class=" footer-item"><a href="http://fatazilei.bihon.ro">Fata Zilei</a></li>
</ul>
<br class="clear" />
</li>
<li class="group"><strong>Servicii</strong>
<ul>
	<li class=" footer-item"><a target="_blank" href="http://bihon.us13.list-manage2.com/subscribe?u=c67150c63ac93c0394a2c8062&amp;id=5c5da09495">Newsletter</a></li>
	<li class=" footer-item"><a href="http://www.bihon.ro/feed">RSS</a></li>
	<li class=" footer-item"><a href="http://www.bihon.ro/features/redactia-bihon">Redactia</a></li>
	<li class=" footer-item"><a href="http://www.bihon.ro/features/webring">Russmedia Press</a></li>
	<li class=" footer-item"><a href="http://www.bihon.ro/features/termeni-si-conditii">Termeni si conditii</a></li>
</ul>
<br class="clear" />
</li>
<li class="group"><strong>Parteneri</strong>
<ul>
	<li class=" footer-item"><a href="http://bestauto.ro/?utm_source=bihon&amp;utm_medium=Footerlink&amp;utm_content=bestautoFooter&amp;utm_campaign=Bestautofooter">Auto</a></li>
	<li class=" footer-item"><a href="http://www.publi24.ro/?utm_source=bihon&amp;utm_medium=Footerlink&amp;utm_content=publi24Footer&amp;utm_campaign=Publi24footer">Anunturi</a></li>
	<li class=" footer-item"><a href="http://bihorjob.ro/?utm_source=bihon&amp;utm_medium=Footerlink&amp;utm_content=bihorjobFooter&amp;utm_campaign=Bihorjobfooter">Locuri de munca</a></li>
	<li class=" footer-item"><a href="http://www.romimo.ro/?utm_source=bihon&amp;utm_medium=Footerlink&amp;utm_content=romimoFooter&amp;utm_campaign=Romimofooter">Imobiliare</a></li>
	<li class=" footer-item"><a href="http://mirese.mayra.ro/">Infomariaj</a></li>
</ul>
<br class="clear" />
</li>
</ul>					
						
			<ul id="footer-feedback-form" class="footer-fdbck">
				<li class="group">
					<strong>
						Feedback
					</strong> 
					<ul>
						<li class="footer-item">
							<!-- Footer Feedback form -->
		
<span class="fdbck-footer-headline">
	Ce v-ar interesa sa gasiti in paginile noastre?</span>

<div class="fdbck-footer-form" id="fdbck-footer-form">

	<textarea name="fdbck-footer-suggestion" class="fdbck-input" id="fdbck-footer-suggestion" placeholder="Trimiteti-ne sugestiile voastre" ></textarea>

	<div class="show-on-click" >

		<label for="fdbck-footer-name" >
			Numele tau:		</label>
		<input type="text" class="fdbck-input" id="fdbck-footer-name"  />

		<label for="fdbck-footer-mail">
			Adresa ta de e-mail:		</label>
		<input type="text" class="fdbck-input" id="fdbck-footer-mail"  />
				
		<input type="button" class="btn" value="Trimite" id="fdbck-footer-submit" />
		<!-- input type="button" class="btn" value="Inchide" id="fdbck-footer-close" / -->
		<input type="hidden" value="" id="fdbck-footer-portal" name="fdbck-footer-portal" />
	</div>
	<span class="fdbck-footer-msg" id="fdbck-footer-msg"></span>
	

	<a id="fdbck-footer-bottom"></a>
	
	
	<script type="application/json">
        {
            "localization": {
				
				"errors": {
					"nameEmpty": "Introduceti numele",
					"mailEmpty": "Please enter your e-mail address.",
					"suggestionEmpty": "Please enter your suggestion.",
					"suggestionLength": "Textul nu trebuie sa depaseasca 500 de caractere",
					"general": "Your suggestion could not be sent, please try again later"
				}
            }
        }
    </script>
	
</div>

<br class="clear" />


<!-- END: Footer Feedback form -->
						</li>
					</ul>
					<br class="clear" />
				</li>
			</ul>
			
							
			<div class="footer-content">
				
				<a class="footer-logo" href="http://www.bihon.ro" title="BIHON" >
					<span>
						BIHON					</span>
				</a>
			
				
			
			</div>
		
						
	</div>
	<!-- END: footer -->
</div>

	<div id='AdContainer_bihon_nnp_article_Banner_CnTxt_SMART' ></div><div id='AdContainer_bihon_nnp_article_Banner_CnTxt_SMART2' ></div><div id='AdContainer_bihon_nnp_article_Banner_CnTxt_SMART3' ></div><div id='AdContainer_bihon_nnp_article_Banner_DHTML' ></div>
				<script type="application/json" id="popact-cfg">
				{
					"localization": {
							"popupActualization_Update": "UPDATE",
							"popupActualization_Cancel": "renunta"
					}
				}
			</script>
			<!-- footer scripts -->
<script id="vmh-minify-footer-l10n" type='text/javascript'>
/* <![CDATA[ */
var LivetickerData = {"refreshTimeout":"10000","stopRefreshingAfter":"60000","embedMode":"1","NewMessage":"%s Actualizare","NewMessages":"%s Actualizari","FacebookShare":"Distribuie pe Facebook","TwitterShare":"Distribuie pe Twitter","Refresh":"Reincarca","oewa":"RedCont\/Nachrichten\/Chronik\/liveticker\/BIHON"};
var pollsL10n = {"ajax_url":"\/wp-content\/plugins\/wp-polls\/wp-polls.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"0","text_vote_singular":"vote","text_vote_plural":"votes"};/* ]]> */
</script>
<script id="vmh-minify-footer-scripts" type="text/javascript" src="/min/6650613af8dd988ab5b6a229ab22d67b.js"></script><!-- end footer scripts -->

<!-- ### Application Footer ### -->
<script type='text/javascript' src='http://www.bihon.ro/wp-includes/js/wp-embed.min.js?ver=4.5.4'></script>

	
	<script>
	window.fbAsyncInit = function() {
		FB.init({
		  appId      : '577275142438846',
		  xfbml      : true,
		  version    : 'v2.0'
		});
	
		$( window ).trigger( "rmFacebookLoaded" );
	
		FB.getLoginStatus( function( response ) {

			window.RussMedia.SSO.UI.handleFBLoginStatus( response );
		} );
	
	};

	(function(d, s, id){
	   var js, fjs = d.getElementsByTagName(s)[0];
	   if (d.getElementById(id)) {return;}
	   js = d.createElement(s); js.id = id;
	   js.src = "//connect.facebook.net/ro_RO/sdk.js";
	   fjs.parentNode.insertBefore(js, fjs);
	 }(document, 'script', 'facebook-jssdk'));
</script>




<!-- NEWSBEAT -->
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 27420;
_sf_async_config.domain = 'bihon.ro';
_sf_async_config.sections = 'BIHON Ştirile judeţului Bihor'; _sf_async_config.authors = 'farcas';
/** CONFIGURATION END **/
var _cbq = window._cbq || []; _cbq.push(['_acct', 'anon']);
(function(){
function loadChartbeat() {
window._sf_endpt=(new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');


e.setAttribute('type', 'text/javascript');
e.setAttribute('src',
(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
'js/chartbeat_pub.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- NEWSBEAT END -->

<!-- cXense script begin -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
  var cX = cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['setAccountId', '9222265749525871919']);
  cX.callQueue.push(['setSiteId', '9222265749525871920']);
  cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
  (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
  scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
  var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- cXense script end --> 

<!-- cXense script begin -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
  var cX = cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['setAccountId', '9222265749525871919']);
  cX.callQueue.push(['setSiteId', '9222280035583220891']);
  cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
  (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
  scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
  var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- cXense script end -->

<script type="text/javascript"> (function() {
var scr = document.createElement('script');
scr.type = 'text/javascript'; scr.async = true;
scr.src = '/SysRes/ROSkin/Scripts/spring.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(scr, s);
})();
</script>


<script type="text/javascript"> 
	$(document).ready(function() {
		if ( typeof( googletag ) != 'undefined' && typeof( googletag.pubads ) == 'function' ) {
			googletag.pubads().refresh();
		}
	}); 
</script>
<style>
#AdContainer_bihon_nnp_home_Banner_140x140_SB3,
#AdContainer_bihon_nnp_home_Banner_140x140_SB5,
#AdContainer_bihon_nnp_home_Banner_140x140_SB7,
#AdContainer_bihon_nnp_home_Banner_140x140_SB9,
#AdContainer_bihon_nnp_home_Banner_140x140_SB11,
#AdContainer_bihon_nnp_home_Banner_140x140_SB13,
#AdContainer_bihon_nnp_home_Banner_140x140_SB15,
#AdContainer_bihon_nnp_home_Banner_140x140_SB17,
#AdContainer_bihon_nnp_home_Banner_140x140_SB19,
#AdContainer_bihon_nnp_home_Banner_140x140_SB21,
#AdContainer_bihon_nnp_home_Banner_140x140_SB23,
#AdContainer_bihon_nnp_home_Banner_140x140_SB25,
#AdContainer_bihon_nnp_home_Banner_140x140_SB33,
#AdContainer_bihon_nnp_home_Banner_140x140_SB34,
#AdContainer_bihon_nnp_home_Banner_140x140_SB4,
#AdContainer_bihon_nnp_home_Banner_140x140_SB6,
#AdContainer_bihon_nnp_home_Banner_140x140_SB8,
#AdContainer_bihon_nnp_home_Banner_140x140_SB10,
#AdContainer_bihon_nnp_home_Banner_140x140_SB12,
#AdContainer_bihon_nnp_home_Banner_140x140_SB14,
#AdContainer_bihon_nnp_home_Banner_140x140_SB16,
#AdContainer_bihon_nnp_home_Banner_140x140_SB18,
#AdContainer_bihon_nnp_home_Banner_140x140_SB20,
#AdContainer_bihon_nnp_home_Banner_140x140_SB22,
#AdContainer_bihon_nnp_home_Banner_140x140_SB24,
#AdContainer_bihon_nnp_home_Banner_140x140_SB25,
#AdContainer_bihon_nnp_home_Banner_140x140_SB26,
#AdContainer_bihon_nnp_home_Banner_140x140_SB27,
#AdContainer_bihon_nnp_home_Banner_140x140_SB28,
#AdContainer_bihon_nnp_home_Banner_140x140_SB29,
#AdContainer_bihon_nnp_home_Banner_140x140_SB30{
 margin:5px;
}

#AdContainer_bihon_nnp_home_Banner_140x140_SB3 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_140x140_SB5 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_140x140_SB7 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_140x140_SB9 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_140x140_SB11 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_140x140_SB13 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_140x140_SB15 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_140x140_SB17 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_140x140_SB19 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_140x140_SB21 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_140x140_SB23 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_140x140_SB25 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_140x140_SB33 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_140x140_SB34 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_140x140_SB4 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_140x140_SB6 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_140x140_SB8 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_140x140_SB10 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_140x140_SB12 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_140x140_SB14 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_140x140_SB16 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_140x140_SB18 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_140x140_SB20 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_140x140_SB22 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_140x140_SB24 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_140x140_SB25 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_140x140_SB26 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_140x140_SB27 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_140x140_SB28 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_140x140_SB29 .AdProviderBox,
#AdContainer_bihon_nnp_home_Banner_140x140_SB30 .AdProviderBox{

 margin:0
}



</style>
<script type="text/javascript">
jQuery( document ).ready( function(){
console.log( 'shuflle' );
jQuery( '#sb_add_wrapper div[id^="AdContainer"]' ).shuffle();
})


$.fn.shuffle = function() {

  var elements = this.get()
  var copy = [].concat(elements)
  var shuffled = []
  var placeholders = []

  // Shuffle the element array
  while (copy.length) {
    var rand = Math.floor(Math.random() * copy.length)
    var element = copy.splice(rand,1)[0]
    shuffled.push(element)
  }

  // replace all elements with a plcaceholder
  for (var i = 0; i < elements.length; i++) {
    var placeholder = document.createTextNode('')
    findAndReplace(elements[i], placeholder)
    placeholders.push(placeholder)
  }

  // replace the placeholders with the shuffled elements
  for (var i = 0; i < elements.length; i++) {
    findAndReplace(placeholders[i], shuffled[i])
  }

  return $(shuffled)

}

function findAndReplace(find, replace) {
  find.parentNode.replaceChild(replace, find)
}

</script>

<script type="text/javascript">
jQuery(document).ready(function() {
PLISTA.partner.init();
});
</script>

<script type="text/javascript">
	    $(document).ready(function () {
	        $("#countylist").change(function () {
	            //load  cities
	            $('#citylist').empty();
	            var defaultoption = $('<option ></option>');
	            defaultoption.attr('value', '').text("Toate localitatile");
	            $('#citylist').append(defaultoption);
	            $.ajax({
	                url: 'http://services.publi24.ro/api/Resource/Cities?countyname=' + $("#countylist option:selected").text()
	            }).success(function (data) {
	                if (data.length > 0) {
	                    $(data).each(function () {
	                        var option = $('<option ></option>');
	                        option.attr('value', this.Slug).text(this.Name);
	                        if (this.IsMainCity == true) {
	                            option.attr('selected', 'selected');
	                        }
	                        $('#citylist').append(option);
	                    });
	                }
	            });
	            //end load cities
	        });
	    });
	    function searchform() {
	        var searchUrl ="http://www.publi24.ro/";
	        if ($("#categorylist").val() != "")
	            searchUrl = searchUrl + $("#categorylist").val() + "/";
	        if ($("#countylist").val() != "")
	            searchUrl = searchUrl + $("#countylist").val() + "/";
	        if ($("#citylist").val() != "")
	            searchUrl = searchUrl + $("#citylist").val() + "/";
	        if ($("#searchtext").val() != "" && $("#searchtext").val() != $("#searchtext").attr('placeholder'))
	            searchUrl = searchUrl + "?q=" + $("#searchtext").val().replace(/\s+/g, '+');
            window.open(searchUrl);
	    }
    </script>
<script type="text/javascript"> 
	$(document).ready(function() {
		$(window).scroll(function(){
                    $("#AdContainer_bihon_nnp_home_Banner_160x600_sky2").css("top",Math.max(0,2000-$(this).scrollTop()));
               });
	}); 
</script>
<!-- Gemius script start -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd0zlRMLyrTVFou7hjsTJ4bR57_v_uMM2RdtKXqP66yr.x7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- Gemius script end -->

<!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'bihon-ro';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<!--/End async trafic.ro/-->  <script type="text/javascript">window.___gcfg = {lang: 'ro' };(function() {var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;po.src = 'https://apis.google.com/js/plusone.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);})();</script>				<script type="text/javascript">
						jQuery(document).ready(function() {
								jQuery('div[id*="Adsense"]').remove();
						});
				</script>
				<!--BEGIN: ADS PROVIDERS--><div style="display: none"><!-- cat page: bihon_nnp_article_bihon-stirile-judetului-bihor --><div class='AdProviderBox' id='AdProvider_bihon_nnp_article_Banner_728x90_bigsize' data-cb-ad-id='Banner_728x90_bigsize'><div id="adoceanroljqjdvgtjp"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, russmedia_ro.Bihon.Detaliu.Bigsize */
ado.slave('adoceanroljqjdvgtjp', {myMaster: '6Unw7wEh14MNcSIH9iN5.qrQDu8zJNse.WwoCHynWTX.w7' });
</script></div><script type='text/javascript'> ( function($) { moveAds('bihon_nnp_article_Banner_728x90_bigsize'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_bihon_nnp_article_Banner_160x600_sky1' data-cb-ad-id='Banner_160x600_sky1'><div id="adoceanroyehtbxdhdg"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, russmedia_ro.Bihon.Detaliu.Sky1 */
ado.slave('adoceanroyehtbxdhdg', {myMaster: '6Unw7wEh14MNcSIH9iN5.qrQDu8zJNse.WwoCHynWTX.w7' });
</script></div><script type='text/javascript'> ( function($) { moveAds('bihon_nnp_article_Banner_160x600_sky1'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_bihon_nnp_article_Banner_DHTML' data-cb-ad-id='Banner_DHTML'><div id="adoceanronjhehrjkrn"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, russmedia_ro.Bihon.Detaliu.Dhtml */
ado.slave('adoceanronjhehrjkrn', {myMaster: '6Unw7wEh14MNcSIH9iN5.qrQDu8zJNse.WwoCHynWTX.w7' });
</script></div><script type='text/javascript'> ( function($) { moveAds('bihon_nnp_article_Banner_DHTML'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_bihon_nnp_article_Banner_300x250_content1' data-cb-ad-id='Banner_300x250_content1'><div id="adoceanrozodjpisubr"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, russmedia_ro.Bihon.Detaliu.Content1 */
ado.slave('adoceanrozodjpisubr', {myMaster: '6Unw7wEh14MNcSIH9iN5.qrQDu8zJNse.WwoCHynWTX.w7' });
</script>

<style>
#AdContainer_bihon_nnp_article_Banner_300x250_content1 {display: inline-block;}
</style>

</div><script type='text/javascript'> ( function($) { moveAds('bihon_nnp_article_Banner_300x250_content1'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_bihon_nnp_article_Banner_300x120_right1' data-cb-ad-id='Banner_300x120_right1'><div id="adoceanroxbrlfkhodl"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, russmedia_ro.Bihon.Detaliu.Right1 */
ado.slave('adoceanroxbrlfkhodl', {myMaster: '6Unw7wEh14MNcSIH9iN5.qrQDu8zJNse.WwoCHynWTX.w7' });
</script>

<style>#AdContainer_bihon_nnp_article_Banner_300x120_right1{display: inline-block;}</style></div><script type='text/javascript'> ( function($) { moveAds('bihon_nnp_article_Banner_300x120_right1'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_bihon_nnp_article_Banner_300x250_content2' data-cb-ad-id='Banner_300x250_content2'><div id="adoceanrosjnjmtjlpw"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, russmedia_ro.Bihon.Detaliu.Content2 */
ado.slave('adoceanrosjnjmtjlpw', {myMaster: '6Unw7wEh14MNcSIH9iN5.qrQDu8zJNse.WwoCHynWTX.w7' });
</script>

<div class="Adspace"></div>

<div id="adoceanroljefjwqmdx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, russmedia_ro.Bihon.Detaliu.Right2 */
ado.slave('adoceanroljefjwqmdx', {myMaster: '6Unw7wEh14MNcSIH9iN5.qrQDu8zJNse.WwoCHynWTX.w7' });
</script></div><script type='text/javascript'> ( function($) { moveAds('bihon_nnp_article_Banner_300x250_content2'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_bihon_nnp_article_Adsense1' data-cb-ad-id='Adsense1'><div style="display:inline-block; width:100%;  clear:both; margin:20px 0 0 0; text-align:center; ">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bihon.ro-Adsense-Detail -->
<ins class="adsbygoogle"
     style="display:inline-block;width:650px;height:140px"
     data-ad-client="ca-pub-4753185361919986"
     data-ad-slot="5412803785"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><script type='text/javascript'> ( function($) { moveAds('bihon_nnp_article_Adsense1'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_bihon_nnp_article_Adsense2' data-cb-ad-id='Adsense2'><div style="display:inline-block; width:100%;  clear:both; margin:10px 0; text-align:center; ">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bihon.ro-Adsense-Detail2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:650px;height:280px"
     data-ad-client="ca-pub-4753185361919986"
     data-ad-slot="6749936182"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div style="display:inline-block; width:100%;  clear:both; margin:10px 0; text-align:center; ">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:650px;height:250px"
     data-ad-client="ca-pub-4753185361919986"
     data-ad-slot="2860329387"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><script type='text/javascript'> ( function($) { moveAds('bihon_nnp_article_Adsense2'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_bihon_nnp_article_Banner_415x350_middle' data-cb-ad-id='Banner_415x350_middle'><div id="adoceanroufkklnqllo"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, russmedia_ro.Bihon.Detaliu.Middle1 */
ado.slave('adoceanroufkklnqllo', {myMaster: '6Unw7wEh14MNcSIH9iN5.qrQDu8zJNse.WwoCHynWTX.w7' });
</script></div><script type='text/javascript'> ( function($) { moveAds('bihon_nnp_article_Banner_415x350_middle'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_bihon_nnp_article_TeadsTV' data-cb-ad-id='TeadsTV'><script type="text/javascript">
window._ttf = window._ttf || [];
_ttf.push({
  pid          : 26605
  ,slot        :'[itemprop="articleBody"] p'
  ,format      : "inread"
  ,lang        : "ro"
  ,components: { skip: {delay: 0} }
});
(function (d) {
  var js, s = d.getElementsByTagName('script')[0];
  js = d.createElement('script');js.async = true;
  js.src = '//cdn.teads.tv/js/all-v1.js';
  s.parentNode.insertBefore(js, s);
})(window.document);
</script></div><script type='text/javascript'> ( function($) { moveAds('bihon_nnp_article_TeadsTV'); } ) ( jQuery );</script></div><!--END: ADS PROVIDERS-->

</body>
</html>